Utilizzo dei cookies in questo Forum
Questo forum fa uso di cookies per memorizzare le informazioni di login se sei registrato o sulla tua ultima visita se non lo sei. I cookies sono piccoli documenti di testo memorizzati sul vostro computer; i cookies impostati dal Forum possono essere utilizzati solo su questo sito e non costituiscono rischio per la sicurezza. I cookies su questo Forum servono anche per monitorare gli argomenti specifici che hai letto e quando li hai letti. Si prega di confermare se accetti o rifiuti i cookies.

Un cookie sarà memorizzato sul tuo pc per rammentare la tua scelta riguardo i cookies e non chiedertelo ancora. Sarai però in grado di modificare la tua scelta in qualunque momento utilizzando il link nel footer.

!!

Benvenuto OSPITE!

Se leggi questo messaggio, probabilmente non sei registrato al nostro Forum.
La registrazione è stata resa estremamente facile ed immediata, oltre a restare sempre del tutto GRATUITA, e ti permette di accedere a molti altri contenuti!

Cosa aspetti a farlo??? Clicca QUI

Una volta effettuata la registrazione, prima di proseguire prendi visione del Regolamento, grazie !
In caso di difficoltà, scrivi pure a: staff@mercedes-benz-club.it


Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
elettronica, che bella cosa
24-09-2016, 19.27
Torna Su
Vai Giù
 vincenzo61

Utente Senior
elettronica, che bella cosa
Ho ripreso ad usare la mia clk dopo una sosta di quasi un anno e mi sto gustando tutte le sorprese cha sa riservarmi.

La prima ne ho parlato poco tempo fa riguardava i freni posteriori. E l'ho risolta cambiando le pastiglie.

La seconda è sicuramente più curiosa.

Vado ad azionare il telecomando per chiudere e non funziona: non apre, non chiude e non apre il bagagliaio.

Poco male, penso, saranno le pile. E le cambio (Per chi è interessato due 2025). Riprovo fiducioso la sera stessa: niente. Noto dopo qualche minuto che la lucetta rossa presente sulla chiave, che appena cambiate le pile non funzionava, inizia ad accendersi quando si aziona, prima fioca poi via via più decisa. Ma niente, la chiusura continua a non attivarsi.

Mi incuriosiva il fatto della lucetta che si rinvigoriva via via, e la mattina riprovo: niente. Rassegnato avverto mia moglie che doveva prenderla di lasciarla aperta e via.

Torno a ora di pranzo e mia moglie mi comunica che la chiave funziona benissimo. Ed infatti era vero.
C'è qualcuno che sa dare una spiegazione?

A parte la spiegazione, comunque, se vi dovesse capitare di cambiare le pile, aspettate e non disperate!

Poi c'è anche una terza sorpresa. Ma questa l'affronteremo dopo
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
24-09-2016, 21.00
Torna Su
Vai Giù
 ClasseA210evo

Responsabile Regionale Liguria
RE: elettronica, che bella cosa
Vincenzo,

comportamento anomalo ma probabilmente spiegabile.

Di solito lasciando dispositivi elettronici inutilizzati per molto tempo può accadere che si vengano a formare degli ossidi nei contatti e a livello componentistico ci potrebbe essere il degrado dei condensatori.

Nel tuo caso, da come descrivi il fenomeno sembrerebbe che il pulsante si sia un pò ossidato.

Quando vedevi il led che si accendeva con luce fioca poteva essere causato dall'ossidazione che permetteva la conduzione ma introduceva una resistenza di contatto.

Il circuito pertanto non dava la giusta potenza di trasmissione e la luce del led era attenuata.

Con l'utilizzo l'ossidazione potrebbe piano piano ridursi permettendo la corretta chiusura del contatto.

Se hai occasione potresti aprire il telecomando e provare a pulire con un cotton fioc a un pò di alcool i contatti della pila e se possibile anche i contatti del pulsante.

Il problema potrebbe essere anche causato dal degrado di qualche condensatore che non riesce più a caricare correttamente o potrebbe essere in corto.

Dopo diversi tentativi di pressione del pulsante in qualche modo si è risvegliato e ora permette il funzionamento del telecomando.

In questo caso devi sperare che il componente si sia stabilizzato altrimenti la sua sostituzione potrebbe non essere banale...

Se comunque adesso funziona, non far niente e verifica se continua senza problemi.

Come si dice, se il dispositivo elettronico funziona è meglio non toccare niente!

Ciao

Marcello
>>>>
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
14-01-2017, 21.31
Torna Su
Vai Giù
 Utente auto-rimosso

Banned
RE: elettronica, che bella cosa
(24-09-2016 19.27)vincenzo61 Ha scritto:  Ho ripreso ad usare la mia clk dopo una sosta di quasi un anno e mi sto gustando tutte le sorprese cha sa riservarmi.

La prima ne ho parlato poco tempo fa riguardava i freni posteriori. E l'ho risolta cambiando le pastiglie.

La seconda è sicuramente più curiosa.

Vado ad azionare il telecomando per chiudere e non funziona: non apre, non chiude e non apre il bagagliaio.

Poco male, penso, saranno le pile. E le cambio (Per chi è interessato due 2025). Riprovo fiducioso la sera stessa: niente. Noto dopo qualche minuto che la lucetta rossa presente sulla chiave, che appena cambiate le pile non funzionava, inizia ad accendersi quando si aziona, prima fioca poi via via più decisa. Ma niente, la chiusura continua a non attivarsi.

Mi incuriosiva il fatto della lucetta che si rinvigoriva via via, e la mattina riprovo: niente. Rassegnato avverto mia moglie che doveva prenderla di lasciarla aperta e via.

Torno a ora di pranzo e mia moglie mi comunica che la chiave funziona benissimo. Ed infatti era vero.
C'è qualcuno che sa dare una spiegazione?

A parte la spiegazione, comunque, se vi dovesse capitare di cambiare le pile, aspettate e non disperate!

Poi c'è anche una terza sorpresa. Ma questa l'affronteremo dopo
Ciao vincenzo61, hai risolto con il telecomando ??? facci sapere ( e mi faccio vivo ) ....sul forum winkCiao
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Ultimi Post del Forum
Titolo: Inserito da: Quando: In quale Forum:
Smontaggio ventola interna A/C w169 del 2010 marcor1962 ieri 18.39 Classe A
Cambio automatico W210 320 pierpi62 ieri 14.59 Problemi Meccanici
Reset clima w169 del 2010 marcor1962 ieri 7.20 Classe A
Trasformazione a GPL su Diesel - Dati reali albert42 18-07-2019 9.19 Trasformazioni a GAS
Sergjei vs CLS 500 nera Sergjei 18-07-2019 0.20 I miei lavori
presentazioe vincenzo61 17-07-2019 20.12 Ci sono anch'io
A.C. NON FREDDA Sergjei 16-07-2019 19.54 R107 e R129
Ciao a tutti, mi presento ClasseA210evo 16-07-2019 19.51 Ci sono anch'io
[marcor1962] Buongiorno a tutti Fabione76 16-07-2019 9.57 Ci sono anch'io
montaggio bacchette cromo su A 169 Sergjei 15-07-2019 15.15 Classe A
interruttore luce retromarcia per SLK del 1999 con cambio au... Sergjei 15-07-2019 13.07 R170
Sergjei VS R129 SL 320 Sergjei 13-07-2019 22.56 I miei lavori
[R129] Pulizia filtro aria climatizzatore e sede Sergjei 13-07-2019 22.54 I miei lavori
Android e Mercedes-Benz Sergjei 13-07-2019 10.15 Car Audio
La nostra musica Sergjei 11-07-2019 0.09 Off Topic



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  CHE BELLA! Christian73 5 1.868 31-08-2012 20.22
Ultimo messaggio: nostromo

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna Su
Contattaci | Forum del Mercedes-Benz-Club.it | Modalità archivio | RSS Syndication | Impostazioni del consenso ai Cookies

Privacy Policy Cookie Policy
Copyright MB Forum & Mercedes-Benz-Club.it 2010-2018. All Rights Reserved.

Mercedes-Benz é un marchio di Daimler AG e Mercedes-Benz Italia S.p.a.. Questo sito indipendente non ha alcun rapporto con Daimler AG e Mercedes-Benz Italia S.p.a., non riceve finanziamenti e non é autorizzato da Daimler AG, Daimler-Benz, Mercedes-Benz Italia o da Mercedes-Benz USA o da una delle aziende collegate. I vocaboli Mercedes-Benz sono usati in questo sito esclusivamente per identificare/individuare una marca di automobili, e non implicano alcuna affiliazione o rapporto di questo sito con fabbricante/fornitori/distributori che riportino a Mercedes-Benz. Analogamente tutti gli altri marchi a diverso titolo citati: sono depositati e di proprietà dei loro proprietari. L'intero sito ed il progetto che lo origina si basano su una iniziativa senza scopo di lucro. Quanto riportato nelle pagine sia del blog sia del forum é responsabilità dei singoli utenti che ne sono originatori e non può essere in alcun modo ricondotto alla proprietá del sito. Questo sito può contenere alcuni link a siti di terzi soggetti su cui non opera alcun controllo sui contenuti, i prodotti o i servizi eventualmente offerti, le policies sulla privacy e sulla sicurezza adoperate, e le modalità di funzionamento di tali siti e non é pertanto responsabile delle eventuali violazioni di legge poste in essere attraverso tali siti.

This forum uses Lukasz Tkacz MyBB addons.