Questo forum utilizza i cookie
Questo forum utilizza i cookie per memorizzare le tue informazioni di accesso se sei registrato e la tua ultima visita se non lo sei. I cookie sono piccoli documenti di testo memorizzati sul tuo computer; i cookie impostati da questo forum possono essere utilizzati solo su questo sito Web e non comportano rischi per la sicurezza. I cookie su questo forum tengono traccia anche degli argomenti specifici che hai letto e quando li hai letti l'ultima volta. Conferma se accetti o rifiuti l'impostazione di questi cookie.

Un cookie verrà memorizzato nel tuo browser indipendentemente dalla scelta per evitare che ti venga posta nuovamente questa domanda. Potrai modificare le impostazioni dei cookie in qualsiasi momento utilizzando il link a piè di pagina.

Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
A.C. NON FREDDA
#1
Salve ho una R129 da circa 3 anni, quando la comprai, in pieno inverno, il vecchio proprietario mi disse che il climatizzatore funzionava ma bisognava ricaricare il circuito.
La uso molto raramente e anche durante le estati scorse non ho mai avuto la necessità di ricaricare perché appunto presa veramente di rado.
La scorsa settimana ho deciso di caricare il circuito: il compressore fa il suo lavoro, le tubazioni nel vano motore si raffreddano ma nell'abitacolo niente: solo aria calda Hmm
Da dove comincio ?
Grazie
Drive in the direction of your dreams.
#2
C'è qualcosa che non va... Andrebbe ricaricato con il gas tracciante per vedere se ci sono perdite, anche ci fossero, un minimo però, avrebbe dovuto funzionare...
In genere quando il compressore parte é segno che il gas c'é, altrimenti non partirebbe.
Qualche componente dell'impianto che non fa il suo lavoro.
[Immagine: 200w_d.gif]
#3
Concordo con Pierpi
Ed inoltre le cause possono essere le più svariate

Prova a fare una telefonata a Valter +39 324 778 6610
Gli ho fatto leggere il tuo post e se lo chiami (tranne tra le 13 e le 16) può provare a darti qualche consiglio.
#4
(16-07-2019, 19.54)Sergjei Ha scritto: Concordo con Pierpi
Ed inoltre le cause possono essere le più svariate

Prova a fare una telefonata a Valter +39 324 778 6610
Gli ho fatto leggere il tuo post e se lo chiami (tranne tra le 13 e le 16) può provare a darti qualche consiglio.

Grazie per il consiglio, chiamerò Valter al più presto
Drive in the direction of your dreams.
#5
ottimo facci sapere se risolvi
#6
Se i tubi son freddi ed esce aria calda è facile che la centralina "senta" il ghiaccio sulle tubazioni interne: probabile che sia stato immesso troppo gas.
L'SL tende a regolare la temperatura alle bocchette oltre che con l'immissione simultanea di aria calda, in modo da stemperare quella prodotta dal condizionatore, al pari di tutti gli altri climatizzatori presenti su altre auto, anche con la chiusura delle stesse, in modo da favorire il decongelamento del tratto di condotto coinvolto.
Ovviamente può sentire il ghiaccio se questo c'è davvero oppure per un'anomalia del sensore di temperatura o della centralina stessa.

Fai un check con diagnosi per scartare le ipotesi più comuni, prima di pensare a sostituire la centralina completa.

Facci sapere 12
SL600_firma.png
SL600 R129 - 48V 400HP 6.0 Liters V12 (M120.983: the best ever built Mercedes-Benz engine3
#7
Te ne racconto un'altra che magari centra poco ma che può far comprendere le stranezze delle nostre stelle.
La mia CLS W219 (ovviamente molto diversa dalla R129) aveva uno strano funzionamento al climatizzatore, ok che è a 4 zone ma dovrebbe "sentire" i valori che immette l'utente.
La mia invece se mettevo 20 gradi ad entrambi i posti anteriori mi ritrovavo le bocchette del passeggero che regolarmente producevano aria fredda mentre quelle del conducente immettevano aria CALDA!

Ho scoperto con Valter e la diagnosi che il precedente proprietario o meccanico si era divertito a regolare con la diagnosi il clima al 50% della capacità ed il gas anche era a meno del 50%. Morale: ricaricato l'impianto, portato al 100% della capacità e spostato su nazioni calde l'impostazione. Ora il clima funziona benissimo producendo la stessa aria da entrambi i lati.
  


Vai al forum:


Utenti che stanno guardando questa discussione:
1 Ospite(i)