Questo forum utilizza i cookie
Questo forum utilizza i cookie per memorizzare le tue informazioni di accesso se sei registrato e la tua ultima visita se non lo sei. I cookie sono piccoli documenti di testo memorizzati sul tuo computer; i cookie impostati da questo forum possono essere utilizzati solo su questo sito Web e non comportano rischi per la sicurezza. I cookie su questo forum tengono traccia anche degli argomenti specifici che hai letto e quando li hai letti l'ultima volta. Conferma se accetti o rifiuti l'impostazione di questi cookie.

Un cookie verrà memorizzato nel tuo browser indipendentemente dalla scelta per evitare che ti venga posta nuovamente questa domanda. Potrai modificare le impostazioni dei cookie in qualsiasi momento utilizzando il link a piè di pagina.

Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
SL 280 consumo anomalo liquido refrigerante
#1
Ciao a tutti, da qualche tempo avevo un consumo elevato di liquido refrigerante ma non riuscivo ad individuare la perdita perché non vedevo gocciolare nulla sotto la stella... fortunatamente mi sono fermato da un ex meccanico Mercedes spiegando il problema... la stella aveva una perdita dalla pompa dell’acqua solo se in moto, ed ho rischiato di fondere il motore.
Ho quindi dovuto far sostituire la pompa dell’acqua e con l’occasione ho fatto fare un tagliando completo con sostituzione filtri vari, olio freni e cinta dei servizi, danneggiata dal liquido. Mi raccomando se avete un consumo anomalo di liquido non trascuratelo, come ho fatto io anche se la stella viene utilizzata pochissimo...
Maurizio:mb999999Ciao
#2
Molto interessante
Non sapevo assolutamente di una simile possibilità

Grazie
#3
(12-01-2019, 12.12)Sergjei Ha scritto: Molto interessante
Non sapevo assolutamente di una simile possibilità

Grazie

Concordo, possibilità che parrebbe essere impensabile...
[Immagine: 200w_d.gif]
#4
Ciao Maurizio mi sapresti dire a vasca piena quanto liquido ti mancava al momento dell'accensione della spia gialla ?
Ciao
#5
Scusate, non trovo per niente strano che si verifichi una perdita di fluido refrigerante dalla pompa acqua; perche dovrebbe essere cosi strano e/o improobabile? Io ho dovuto sostituire la pompa acqua sulla mia appena acquistata, oltre al radiatore che aveva una perdita da uno dei raccordi. Inoltre riscontrai, appena acquistata, una perdita cospiqua dalla pompa acqua anche sulla mia Porsche 928 (8V) ,appena acquistata, e dovetti cambiare anche li la pompa acqua (con fregatura per acquisto incauto di una pompa di ricambio di origine cinese (acquistata da un fornitore USA) e arrivata gia grippata.
#6
Non mi sono spiegato bene
Non sono sorpreso che si rompa la pompa ma che non sia manifesta la perdita con chiazze sul pavimento
Ciao
#7
Ah, ovviamente!!!! Ma la pompa gira con il motore in moto; se il problema e' sulla guarnizione di tenuta puo darsi che in effetti la perdita si manifesti solo con il motore avviato (e magari anche ad un certo regime...) se la perdita non e' cospiqua potrebbe darsi che la perdita evapora prima ancora di accumularsi con chiazza sul pavimento? Forse solo una mia elucubrazione mentale... io in eeffetti sulla mercedes la perdita cpiu visibile l'avevo sul raccordo del radiatore, e una meno cospiqua sulla pompa ma non ricordo se avevo visto chiazzze suul pavimento del box o meno.
#8
(12-01-2019, 18.33)SL320 Ha scritto: Ciao Maurizio mi sapresti dire a vasca piena quanto liquido ti mancava al momento dell'accensione della spia gialla ?
Ciao

Circa 3 litri

(13-01-2019, 14.03)skater Ha scritto: Scusate, non trovo per niente strano che si verifichi una perdita di fluido refrigerante dalla pompa acqua; perche dovrebbe essere cosi strano e/o improobabile? Io ho dovuto sostituire la pompa acqua sulla mia appena acquistata, oltre al radiatore che aveva una perdita da uno dei raccordi. Inoltre riscontrai, appena acquistata, una perdita cospiqua dalla pompa acqua anche sulla mia Porsche 928 (8V) ,appena acquistata, e dovetti cambiare anche li la pompa acqua (con fregatura per acquisto incauto di una pompa di ricambio di origine cinese (acquistata da un fornitore USA) e arrivata gia grippata.

La cosa strana secondo me è che perdeva solo con la Stella in moto
La perdita si arrestava a motore spento
Maurizio:mb999999Ciao
#9
Carissimi riprendo l'argomento, quest'anno non sono riuscito ad utilizzare la mia piccola se non per farla girare allo scopo di non mandare giù la batteria , cosa che è accaduta puntualmente , dopo averla ricaricata ed aver fatto diversi chilometri , mi sono accorto ieri dell'accensione spia liquido radiatore (era da molto che non la controllavo ma è pur vero che un circuito integro non dovrebbe avere perdete copiose ) , questa mattina ho rilasciato circa 2.5 litri di acqua , ora è piena fino al collo.
Anche in passato ho avuto questo problema nonostante abbia cambiato il radiatore , mi viene il dubbio che sia la pompa dell'acqua anche se non ci sono perdite a terra e le tubazioni sono asciutte .
Mi hanno fatto notare che l'acqua potrebbe essere tirata dal motore causa della guarnizione della testata , il tappo dell'olio non presenta mix di acqua ma dicono che questa non è detto compaia necessariamente.
Oltre Maurizio che saluto con l'occasione , avete mai avuto un problema simile . Grazie
Francesco Ciao
#10
Un'altra verifica che puoi fare è se fai fumate bianche dallo scappamento
  


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Codice MOtore sl 280 r107 Emmequadro 2 262 12-06-2020, 14.55
Ultimo messaggio: Emmequadro
  Aiuto Non parte, SL 280 r107 Emmequadro 5 1.483 27-08-2019, 22.57
Ultimo messaggio: Sergjei
  Sensore ABS R107 sl 280 Emmequadro 1 845 20-05-2019, 17.39
Ultimo messaggio: pierpi62
  restauro 280 Emmequadro 3 708 28-03-2019, 20.21
Ultimo messaggio: pierpi62
  Vano portaoggetti sl 280 anno 1984 Emmequadro 1 709 15-03-2019, 19.18
Ultimo messaggio: pierpi62
  COMPRATA sl 280 r107 Emmequadro 7 1.395 10-03-2019, 16.39
Ultimo messaggio: Emmequadro
  Autoradio sl 280 anno 1984 Emmequadro 21 2.972 10-03-2019, 1.05
Ultimo messaggio: pierpi62
  Rinascita SL 280 del 1994 R129 Conry2272 22 4.331 06-12-2018, 11.45
Ultimo messaggio: mrio
  Sospensioni R129 Sl 280 Marko.68 7 1.800 14-12-2017, 16.18
Ultimo messaggio: Marko.68
  Lavaggio sottoscocca Roma nord Per SL 280 r129 Mau53 2 2.610 29-12-2016, 20.09
Ultimo messaggio: Mau53

Vai al forum:


Utenti che stanno guardando questa discussione:
1 Ospite(i)