Utilizzo dei cookies in questo Forum
Questo forum fa uso di cookies per memorizzare le informazioni di login se sei registrato o sulla tua ultima visita se non lo sei. I cookies sono piccoli documenti di testo memorizzati sul vostro computer; i cookies impostati dal Forum possono essere utilizzati solo su questo sito e non costituiscono rischio per la sicurezza. I cookies su questo Forum servono anche per monitorare gli argomenti specifici che hai letto e quando li hai letti. Si prega di confermare se accetti o rifiuti i cookies.

Un cookie sarà memorizzato sul tuo pc per rammentare la tua scelta riguardo i cookies e non chiedertelo ancora. Sarai però in grado di modificare la tua scelta in qualunque momento utilizzando il link nel footer.

!!

Benvenuto OSPITE!

Se leggi questo messaggio, probabilmente non sei registrato al nostro Forum.
La registrazione è stata resa estremamente facile ed immediata, oltre a restare sempre del tutto GRATUITA, e ti permette di accedere a molti altri contenuti!

Cosa aspetti a farlo??? Clicca QUI

Una volta effettuata la registrazione, prima di proseguire prendi visione del Regolamento, grazie !
In caso di difficoltà, scrivi pure a: staff@mercedes-benz-club.it


Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
SL 350 e manutentori di carica.
12-05-2016, 8.14
Torna Su
Vai Giù
 sancar54

Utente
SL 350 e manutentori di carica.
Ciao a tutti, ieri ho fatto una prova mettendo due manutentori di carica sul mio SL 350, bene, quello sulla batteria posteriore è ok, quello sulla batteria anteriore secondo me non va, il led del manutentore dopo qualche secondo si spegne, come se la macchina lo escludesse, la batteria per quanto carica un po di ricarica la dovrebbe prenderla sempre. I due manutentori li ho da tempo e funzionano perfettamente, sempre usati su altre macchine, a meno che l'impianto dell' SL è particolare nel senso che applicando il manutentore sulla batteria di servizio agisce anche su quella anteriore. Sulla moto BMW R 1200 RT, ad esempio, che ha l'impianto canvas rifiuta un manutentore normale ed ho dovuto comprare il manutentore originale. Mi chiarite le idee? Grazie e buona giornata.mb999999

Segui la Stella e non sbagli strada Ciao
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
12-05-2016, 8.49
Torna Su
Vai Giù
 pierpi62

Utente Avanzato
SL 350 e manutentori di carica.
Ciao
Anche io sulla S211 ho due batterie, ma ho sempre usato un solo manutentore collegato ai poli di servizio nel cofano anteriore
Ho ancora le batterie originali...del 2003!


pierpi62
Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
12-05-2016, 10.40
Torna Su
Vai Giù
 sancar54

Utente
RE: SL 350 e manutentori di carica.
(12-05-2016 8.49)pierpi62 Ha scritto:  Ciao
Anche io sulla S211 ho due batterie, ma ho sempre usato un solo manutentore collegato ai poli di servizio nel cofano anteriore
Ho ancora le batterie originali...del 2003!


pierpi62

Ho appena guardato nel cofano e sul libretto di istruzioni e non ho trovato i poli di servizio :-( forse non ci sono! Ho provato anche ad invertire i manutentori e con la batteria anteriore dopo pochi secondi la spia si spegne! Bah...rifiuta il manutentore; è carica e allora il manutentore si disattiva? La prossima prova che farò è quella di metterla in moto 3/4 volte e poi collego il mantenitore così vedo se ricarica o se si disattiva. Sperem...mb999999

Segui la Stella e non sbagli strada Ciao
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
12-05-2016, 11.02
Torna Su
Vai Giù
 pierpi62

Utente Avanzato
SL 350 e manutentori di carica.
Il manutentore va in protezione, credo sia questa la causa dello spegnimento.
Pensa...una volta invertii i poli!
...Nessun problema per fortuna!!!!


pierpi62
Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
12-05-2016, 14.23
Torna Su
Vai Giù
 sancar54

Utente
RE: SL 350 e manutentori di carica.
(12-05-2016 11.02)pierpi62 Ha scritto:  Il manutentore va in protezione, credo sia questa la causa dello spegnimento.
Pensa...una volta invertii i poli!
...Nessun problema per fortuna!!!!


pierpi62

...dai non ci posso credere, poli invertiti? shiprischichhttttt....ahahah dai per fortuna non è successo niente. Ho pensato anch'io al fatto che il manutentore va in protezione, ma entrambi? e solo con la batteria anteriore? L'unica è fare una prova dopo aver messo in moto per almeno 3/4 volte così da far abbassare un po la batteria e poi collegare il manutentore...Ciao

Segui la Stella e non sbagli strada Ciao
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Ultimi Post del Forum
Titolo: Inserito da: Quando: In quale Forum:
[Roma] Cena di Natale 2019 del Mercedes-Benz-Club.it Sergjei oggi 0.08 Cene ed incontri locali
Audio 20 luci manopole spente Sergjei ieri 21.58 Car Audio
Problema Elettrico Classe A 140 2004 Sergjei ieri 21.54 Classe A
Millenium Expo 2019 - Cinecittà World 14 e 15 dicembre Sergjei ieri 13.07 Eventi locali
SRS anaomalia sistema di ritenuta, recarsi in officina Sergjei 08-12-2019 19.32 R171 e R172
[nico vintage] ci sono anch'io Sergjei 08-12-2019 19.25 Ci sono anch'io
Bassa temperatura acqua radiatore ClasseA210evo 08-12-2019 9.41 R171 e R172
[Biagio] Mi presento ClasseA210evo 06-12-2019 16.14 Ci sono anch'io
Cl 500 w215 Sergjei 05-12-2019 13.52 Classe CL
[Ahmed] Ci sono anche io vincenzo61 04-12-2019 14.29 Ci sono anch'io
[Gianni] presentazione Sergjei 04-12-2019 12.36 Ci sono anch'io
La mia SL 320 R129 un po' di storia delle modifiche Sergjei 04-12-2019 12.34 R107 e R129
Milano AutoClassica 2019 pierpi62 03-12-2019 16.35 Eventi locali
Indegno attacco alle auto d'epoca pierpi62 03-12-2019 16.11 News dal mondo
ex meccanico di auto Mau53 01-12-2019 16.15 Ci sono anch'io



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Colore pelle SL 350 sancar54 14 1.728 18-04-2016 19.18
Ultimo messaggio: Sergjei
  Assorbimento batteria in standby su SL 350 JohnStar 10 3.454 09-03-2016 15.16
Ultimo messaggio: Cber

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna Su
Contattaci | Forum del Mercedes-Benz-Club.it | Modalità archivio | RSS Syndication | Impostazioni del consenso ai Cookies

Privacy Policy Cookie Policy
Copyright MB Forum & Mercedes-Benz-Club.it 2010-2018. All Rights Reserved.

Mercedes-Benz é un marchio di Daimler AG e Mercedes-Benz Italia S.p.a.. Questo sito indipendente non ha alcun rapporto con Daimler AG e Mercedes-Benz Italia S.p.a., non riceve finanziamenti e non é autorizzato da Daimler AG, Daimler-Benz, Mercedes-Benz Italia o da Mercedes-Benz USA o da una delle aziende collegate. I vocaboli Mercedes-Benz sono usati in questo sito esclusivamente per identificare/individuare una marca di automobili, e non implicano alcuna affiliazione o rapporto di questo sito con fabbricante/fornitori/distributori che riportino a Mercedes-Benz. Analogamente tutti gli altri marchi a diverso titolo citati: sono depositati e di proprietà dei loro proprietari. L'intero sito ed il progetto che lo origina si basano su una iniziativa senza scopo di lucro. Quanto riportato nelle pagine sia del blog sia del forum é responsabilità dei singoli utenti che ne sono originatori e non può essere in alcun modo ricondotto alla proprietá del sito. Questo sito può contenere alcuni link a siti di terzi soggetti su cui non opera alcun controllo sui contenuti, i prodotti o i servizi eventualmente offerti, le policies sulla privacy e sulla sicurezza adoperate, e le modalità di funzionamento di tali siti e non é pertanto responsabile delle eventuali violazioni di legge poste in essere attraverso tali siti.

This forum uses Lukasz Tkacz MyBB addons.