Utilizzo dei cookies in questo Forum
Questo forum fa uso di cookies per memorizzare le informazioni di login se sei registrato o sulla tua ultima visita se non lo sei. I cookies sono piccoli documenti di testo memorizzati sul vostro computer; i cookies impostati dal Forum possono essere utilizzati solo su questo sito e non costituiscono rischio per la sicurezza. I cookies su questo Forum servono anche per monitorare gli argomenti specifici che hai letto e quando li hai letti. Si prega di confermare se accetti o rifiuti i cookies.

Un cookie sarà memorizzato sul tuo pc per rammentare la tua scelta riguardo i cookies e non chiedertelo ancora. Sarai però in grado di modificare la tua scelta in qualunque momento utilizzando il link nel footer.

!!

Benvenuto OSPITE!

Se leggi questo messaggio, probabilmente non sei registrato al nostro Forum.
La registrazione è stata resa estremamente facile ed immediata, oltre a restare sempre del tutto GRATUITA, e ti permette di accedere a molti altri contenuti!

Cosa aspetti a farlo??? Clicca QUI

Una volta effettuata la registrazione, prima di proseguire prendi visione del Regolamento, grazie !
In caso di difficoltà, scrivi pure a: staff@mercedes-benz-club.it


Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[R129] Quadro strumenti
07-12-2018, 18.23
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Quadro strumenti
Se ho capito cosa intendi sono due coperture in plastica che nascondono le viti

Ciao

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
07-12-2018, 22.25
Torna Su
Vai Giù
 Nic

Utente Senior
RE: Quadro strumenti
Si, probabile che si rimuoveranno facendo leva con un cacciavite.
Ciaooo

Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
08-12-2018, 9.08
Torna Su
Vai Giù
 Nic

Utente Senior
RE: Quadro strumenti
Ciao ,
ho letto qui sul nostro forum che Speed73 ha avuto lo stesso problema con la spia rollbar accesa....Leggevo che aveva risolto in parte il problema staccando la centralina roll e poi ricollegandola.
Speed73 se leggi questo post volevo sapere se avevi lasciato collegata la batteria oppure se l'avevi staccata prima di staccare la centralina rollbar.
Io ieri come già scritto in precedenza avevo staccato prima la centralina capote, poi la centralina roll, e infine staccato la batteria.
Nel ricollegamento avevo prima collegato le centraline e poi la batteria...ma non ho avuto il risultato dello spegnimento spia quadro) che è ciò che mi interessa....se resta accesa in posizione aperto la spia comando manuale rollbar poco mi interessa).
Dritte????
Ciao e buona giornata.

Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
08-12-2018, 9.28
Torna Su
Vai Giù
 mrio

Utente
RE: Quadro strumenti
ciao Nic
Per i bottoni plastica panello posteriore, è esattamente come ti a scritto il buon Sergjei.
Rileggendoti ... do/davo per sottointeso che ai controllato/sostituito il fusibile n°8.
Sicuro che gli interruttori del ponte posteriore funzionano?. Attento che i soffietti di gomma ingannano.
Controlla anche dove parcheggi abitualmente l'auto, hai lati degli sportelli e bauliera in terra se ci sono macchie di olio idraulico, magari un occhiata al livello della pompa, la trovi sotto la plastica, ruota di scorta.Se levi il pannello controlla se ci sono perdite. Puo darsi anche un problema di pressione. Paceee
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
09-12-2018, 16.38
Torna Su
Vai Giù
 Nic

Utente Senior
RE: Quadro strumenti
Ciao Mirio,
no no non c'è nessuna perdita di olio ne nel baule tantomeno a terra o ai lati portiera.
Il livello pompa è ok.
Deve essere un contatto,...in quanto se ci fosse un altro problema il roll e/capottè non funzionerebbero, o comunque dovrei riscontrare degli inusuali iter sulla sequenza di apertura e chiusura del sistema.
Invece sul lato funzionamento è tutto ok.
Lunedì proverò a concentrarmi sulla questione interruttori ponte post. .....
Il fusibile 8 l'avevo già controlato e sembrava ok,....proverò anche a sostituuirlo.
Ciaooo

Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
10-12-2018, 9.56
Torna Su
Vai Giù
 Nic

Utente Senior
RE: Quadro strumenti
Dimenticavo:
ma la famigerata elettrocalamita in battuta al parabrezza (per intenderci) è presente in tutti i modelli di r 129? Dove sarebbe posta?
In quanto nei giorni incriminati al mio guasto luce roll quadro, avevo lavorato sulla plaffoniera per sistemare un interruttore che era uscito dalla sua sede....
L'elettrocalamita si vede a prescindere o è all'interno della plaffoniera? o dove?
Grazie

Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
10-12-2018, 9.59
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Quadro strumenti
Se intendi il sensore di battuta anteriore e situato sopra il montante sul parabrezza.

Q U I puoi vedere la foto dove smonto la mia SL

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
10-12-2018, 21.33
Torna Su
Vai Giù
 Nic

Utente Senior
RE: Quadro strumenti
Evoluzioni.
Oggi ho provato a chiudere i sensori ponte post. per vedere se la benedetta spia roll si spegneva. Non si è spenta.
Ho voluto ricontrollare i fusibili nel baule e il 4 (partendo da sopra bianco 8a) l'ho trovato interrotto.
Sono sicuro che fino alla prova sensori non lo era, in quanto, tra le altre, è un elemento collegato anche alle cinture di sicurezza che solo dopo mi sono accorto rimanevano in tensione una volte allacciate.
Ovviamente ho provveduto a sostituire il fusibile ma, udite udite, salta non appena tocco i contatti. Ergo si è creato un cortocircuito.
Ora, nel libretto uso manutenzione dell'auto alla voce fusibile 4, contando dall'alto, evidenzia "centrale controllo e magnete rollbar, sistema cinture di sicurezza".
Tutto mi farebbe pensare, visto che il problema originario è stato il segnale sul quadro rollbar, di escludere centralina e sistema cinture di sicurezza.
Ma dov'è sto benedetto magnete???Come si presenta?
Nel frattempo capotte e roll funzionano regolarmente!
Idee?
Ciaooo

Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
11-12-2018, 11.23
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Quadro strumenti
da una prima ricerca sui sacri testi non risulta nessun magnete.........

Ti posto comunque lo schema di controllo della capote e del rollbar ....forse si tratta di un interruttore "magnetico" tipo S83/1

Senzasperanza

   

   
   

In un altro argomento ho postato l'elenco dei componenti elettrici di capote e roll-bar

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
12-12-2018, 19.10
Torna Su
Vai Giù
 speed73

Utente esperto
RE: [R129] Quadro strumenti
(08-12-2018 9.08)Nic Ha scritto:  Ciao ,
ho letto qui sul nostro forum che Speed73 ha avuto lo stesso problema con la spia rollbar accesa....Leggevo che aveva risolto in parte il problema staccando la centralina roll e poi ricollegandola.
Speed73 se leggi questo post volevo sapere se avevi lasciato collegata la batteria oppure se l'avevi staccata prima di staccare la centralina rollbar.
Io ieri come già scritto in precedenza avevo staccato prima la centralina capote, poi la centralina roll, e infine staccato la batteria.
Nel ricollegamento avevo prima collegato le centraline e poi la batteria...ma non ho avuto il risultato dello spegnimento spia quadro) che è ciò che mi interessa....se resta accesa in posizione aperto la spia comando manuale rollbar poco mi interessa).
Dritte????
Ciao e buona giornata.

Ciao Nic, leggo solo ora, ho risposto al tuo pm, chiamami che facciamo prima.

Convenzione attiva con HOTEL A FIUMICINO-RM

http://WWW.HOTELRIVIERAFIUMICINO.COM

Siamo anche nel centro storico di Roma, al PANTHEON
WWW.HOTELMIMOSA.NET
Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Ultimi Post del Forum
Titolo: Inserito da: Quando: In quale Forum:
[Piergiulio Ramacci] Ci sono anche io. Mau53 ieri 22.30 Ci sono anch'io
sensore temperatura carburante Sergjei ieri 15.10 W204
[LISTA POSSESSORI] classe CLK w208 coupè e cabrio vincenzo61 ieri 14.02 W208
[Amerigo] Ciao a tutti vincenzo61 ieri 13.17 Ci sono anch'io
[SAVO] presentazione vincenzo61 ieri 13.15 Ci sono anch'io
[ Antonio.Spagnolo] mi presento vincenzo61 ieri 13.13 Ci sono anch'io
[Piratone85] Ci sono anchio Mau53 ieri 11.41 Ci sono anch'io
[Generale Lee 77] Ci sono anche io! Mau53 ieri 11.37 Ci sono anch'io
Aiuto Non parte, SL 280 r107 Sergjei ieri 10.11 R107 e R129
[R171 SRS/Smontaggio guscio fibbia cintura sicurezza lato pa... Smx 21-08-2019 12.31 R171 e R172
Lista di Problemi Recenti...piu' o meno risolti Sergjei 21-08-2019 12.10 W204
Aggiornamento mappe NTG 4.5 v.18 mercedes GLK 2013 Sergjei 20-08-2019 17.23 Navigatori
[LISTA POSSESSORI] classe GLK An Laz 20-08-2019 15.48 Classe GLK
Museo Mille Miglia - Brescia Sergjei 20-08-2019 12.37 I Nostri Viaggi
Detailing di una 280 SL del 1972 ferma da 37 anni... Sergjei 19-08-2019 17.02 Detailing



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  [GALLERIA FOTOGRAFICA] delle nostre SL R107 e R129 Mercedes-Benz-Club.it 222 52.906 13-08-2019 12.25
Ultimo messaggio: Sergjei
  La mia SL 320 R129 un po' di storia delle modifiche Sergjei 125 17.894 08-08-2019 8.25
Ultimo messaggio: Sergjei
  [R129] E l'avantreno si è spostato ...... Sergjei 7 656 03-08-2019 15.48
Ultimo messaggio: Sergjei
  [R129] regolatore ventola clima martino1969 3 464 01-08-2019 13.00
Ultimo messaggio: SL600
  [R129] Smontaggio stella anteriore martino1969 2 1.489 27-06-2019 19.01
Ultimo messaggio: Sergjei
  Consigli per la R129 anderos 16 2.092 16-06-2019 18.11
Ultimo messaggio: anderos
  Acquisto di una R129 a Bologna martino1969 82 7.131 13-06-2019 8.19
Ultimo messaggio: martino1969
  R129 - Problemi alla centralina della capote Robby 56 28 4.189 11-06-2019 13.53
Ultimo messaggio: SL600
  SL R129 sostituzione pannello fonoassorbente sottocofano Bubba Doug 32 8.052 17-05-2019 6.16
Ultimo messaggio: martino1969
  OLIO MOTORE R129 speed73 1 214 28-04-2019 18.21
Ultimo messaggio: Sergjei

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna Su
Contattaci | Forum del Mercedes-Benz-Club.it | Modalità archivio | RSS Syndication | Impostazioni del consenso ai Cookies

Privacy Policy Cookie Policy
Copyright MB Forum & Mercedes-Benz-Club.it 2010-2018. All Rights Reserved.

Mercedes-Benz é un marchio di Daimler AG e Mercedes-Benz Italia S.p.a.. Questo sito indipendente non ha alcun rapporto con Daimler AG e Mercedes-Benz Italia S.p.a., non riceve finanziamenti e non é autorizzato da Daimler AG, Daimler-Benz, Mercedes-Benz Italia o da Mercedes-Benz USA o da una delle aziende collegate. I vocaboli Mercedes-Benz sono usati in questo sito esclusivamente per identificare/individuare una marca di automobili, e non implicano alcuna affiliazione o rapporto di questo sito con fabbricante/fornitori/distributori che riportino a Mercedes-Benz. Analogamente tutti gli altri marchi a diverso titolo citati: sono depositati e di proprietà dei loro proprietari. L'intero sito ed il progetto che lo origina si basano su una iniziativa senza scopo di lucro. Quanto riportato nelle pagine sia del blog sia del forum é responsabilità dei singoli utenti che ne sono originatori e non può essere in alcun modo ricondotto alla proprietá del sito. Questo sito può contenere alcuni link a siti di terzi soggetti su cui non opera alcun controllo sui contenuti, i prodotti o i servizi eventualmente offerti, le policies sulla privacy e sulla sicurezza adoperate, e le modalità di funzionamento di tali siti e non é pertanto responsabile delle eventuali violazioni di legge poste in essere attraverso tali siti.

This forum uses Lukasz Tkacz MyBB addons.