Utilizzo dei cookies in questo Forum
Questo forum fa uso di cookies per memorizzare le informazioni di login se sei registrato o sulla tua ultima visita se non lo sei. I cookies sono piccoli documenti di testo memorizzati sul vostro computer; i cookies impostati dal Forum possono essere utilizzati solo su questo sito e non costituiscono rischio per la sicurezza. I cookies su questo Forum servono anche per monitorare gli argomenti specifici che hai letto e quando li hai letti. Si prega di confermare se accetti o rifiuti i cookies.

Un cookie sarà memorizzato sul tuo pc per rammentare la tua scelta riguardo i cookies e non chiedertelo ancora. Sarai però in grado di modificare la tua scelta in qualunque momento utilizzando il link nel footer.

!!

Benvenuto OSPITE!

Se leggi questo messaggio, probabilmente non sei registrato al nostro Forum.
La registrazione è stata resa estremamente facile ed immediata, oltre a restare sempre del tutto GRATUITA, e ti permette di accedere a molti altri contenuti!

Cosa aspetti a farlo??? Clicca QUI

Una volta effettuata la registrazione, prima di proseguire prendi visione del Regolamento, grazie !
In caso di difficoltà, scrivi pure a: staff@mercedes-benz-club.it


Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemi di avvio
ieri, 14.58
Torna Su
Vai Giù
 skater

Utente Senior
RE: Problemi di avvio
(09-07-2020 20.06)arwey Ha scritto:  oddio....il paragone mi sembra un o' eccessivo ma ti capisco....
diciamo che calotta e spazzola avresti potuto proprio evitarli,quelli si cambiano al limite se perde colpi,ma non di certo se non parte il motorino di avviamento...non centrano nulla con l'avviamento.
a questo punto direi che bisogna assolutamente capire se non arriva proprio corrente all'elettromagnete o ne arriva poca tale da non riuscire ad eccitarlo,in questo caso si tratta di un contatto non sufficientemente franco....
un BRAVO elettrauto non dovrebbe avere difficoltà a capirlo....
banalmente ,la batteria è in buono stato?
i morsetti sono collegati in modo franco?
al momento dell'avviamento i servizi restano alimentati o si siedono?

L'elettrauto ha infatti verificato che dal blocchetto di accensione arrivava poca corrente al relay; forzando il relay il motore partiva. Sostituito interruttore accensione... ieri mattina dopo 6 km la macchina si e' di colpo fermata e non ha voluto sapere di ripartire, il motorino girava ma non partiva. Carro attrezzi --> officina!!! Diagnosi: non arriva corrente alle candele!!! La spazzola del distributore appena sostituita (BREMI) era difettosa e scaricava (vistoso segno di tracking sul core metallico). Sostituita con quella originale Bosch accuratamente ripulita ora, finalmente tutto OK!. Col senno di poi avrei potuto evitare di sostituire il motorino, l'interruttore del folle e la calotta/spazzola!!!
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
ieri, 15.07
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Problemi di avvio
Bene che finalmente hai risolto
Ora potrai dedicarti a leggere anche altri post e rispondere ad altre problematiche che capitano
Ciao

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Ultimi Post del Forum
Titolo: Inserito da: Quando: In quale Forum:
Saluto ai membri al Forum da liffey vincenzo61 oggi 20.10 Ci sono anch'io
Un saluto a tutti gli iscritti al forum vincenzo61 oggi 20.09 Ci sono anch'io
Problemi di avvio Sergjei ieri 15.07 R107 e R129
[GALLERIA FOTOGRAFICA] delle nostre C w203 Sergjei ieri 14.17 W203
Un banco per l'Etiopia Sergjei ieri 8.43 Comunicazioni agli Utenti
MB 300 SL DEL 1991 vincenzo61 10-07-2020 20.05 Classe SL
Eccomi ritornato! Sergjei 10-07-2020 16.40 Ci sono anch'io
Diagnosi auto con blocco: Cosa cambia dal 1 Settembre 2020 arwey 09-07-2020 11.49 News dal mondo
[Roberto F.] ci sono anch'io Sergjei 09-07-2020 0.25 Ci sono anch'io
Accensione SLK R171 arwey 08-07-2020 17.56 R171 e R172
Aiuto la macchina non parte arwey 08-07-2020 17.50 W203
ci sono anch'io,mauro vincenzo61 08-07-2020 17.34 Ci sono anch'io
[GALLERIA FOTOGRAFICA] delle nostre C w204 GIOEVO 07-07-2020 12.55 W204
[massimociarrocchi] SALUTO A TUTTI GIOEVO 07-07-2020 5.17 Ci sono anch'io
La nostra musica arwey 06-07-2020 22.29 Off Topic



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Problemi guarnizione di testata o cosa ? SL320 26 1.037 15-05-2020 21.56
Ultimo messaggio: Bubba Doug
  [R129] Problemi alla pompa tandem andrea.lux 15 1.102 19-12-2019 12.46
Ultimo messaggio: andrea.lux
  R129 - Problemi alla centralina della capote Robby 56 28 5.820 11-06-2019 13.53
Ultimo messaggio: SL600
  Problemi avviamento Sl 300 24v 1992 Emanuele18 6 1.268 17-02-2019 10.33
Ultimo messaggio: Emanuele18
  [R129] problemi...problemi...problemi... skater 22 5.845 11-01-2019 9.59
Ultimo messaggio: skater
  [SL R129] Problemi con il cielo dell'Hard Top Nic 26 10.217 26-02-2018 23.58
Ultimo messaggio: Sergjei
  PROBLEMI CON ASD ROMI994 4 1.133 14-11-2017 17.06
Ultimo messaggio: ROMI994
  Problemi alla centralina della capote Utente auto-rimosso 1 983 10-05-2017 23.24
Ultimo messaggio: Utente auto-rimosso
  Problemi impianto elettrico SL320 24 5.882 29-01-2016 18.54
Ultimo messaggio: SL320
  Problemi all'accensione SL320 4 1.509 24-07-2015 15.58
Ultimo messaggio: SL320

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna Su
Contattaci | Forum del Mercedes-Benz-Club.it | Modalità archivio | RSS Syndication | Impostazioni del consenso ai Cookies

Privacy Policy Cookie Policy
Copyright MB Forum & Mercedes-Benz-Club.it 2010-2020. All Rights Reserved.

Mercedes-Benz é un marchio di Daimler AG e Mercedes-Benz Italia S.p.a.. Questo sito indipendente non ha alcun rapporto con Daimler AG e Mercedes-Benz Italia S.p.a., non riceve finanziamenti e non é autorizzato da Daimler AG, Daimler-Benz, Mercedes-Benz Italia o da Mercedes-Benz USA o da una delle aziende collegate. I vocaboli Mercedes-Benz sono usati in questo sito esclusivamente per identificare/individuare una marca di automobili, e non implicano alcuna affiliazione o rapporto di questo sito con fabbricante/fornitori/distributori che riportino a Mercedes-Benz. Analogamente tutti gli altri marchi a diverso titolo citati: sono depositati e di proprietà dei loro proprietari. L'intero sito ed il progetto che lo origina si basano su una iniziativa senza scopo di lucro. Quanto riportato nelle pagine sia del blog sia del forum é responsabilità dei singoli utenti che ne sono originatori e non può essere in alcun modo ricondotto alla proprietá del sito. Questo sito può contenere alcuni link a siti di terzi soggetti su cui non opera alcun controllo sui contenuti, i prodotti o i servizi eventualmente offerti, le policies sulla privacy e sulla sicurezza adoperate, e le modalità di funzionamento di tali siti e non é pertanto responsabile delle eventuali violazioni di legge poste in essere attraverso tali siti.

This forum uses Lukasz Tkacz MyBB addons.