Utilizzo dei cookies in questo Forum
Questo forum fa uso di cookies per memorizzare le informazioni di login se sei registrato o sulla tua ultima visita se non lo sei. I cookies sono piccoli documenti di testo memorizzati sul vostro computer; i cookies impostati dal Forum possono essere utilizzati solo su questo sito e non costituiscono rischio per la sicurezza. I cookies su questo Forum servono anche per monitorare gli argomenti specifici che hai letto e quando li hai letti. Si prega di confermare se accetti o rifiuti i cookies.

Un cookie sarà memorizzato sul tuo pc per rammentare la tua scelta riguardo i cookies e non chiedertelo ancora. Sarai però in grado di modificare la tua scelta in qualunque momento utilizzando il link nel footer.

!!

Benvenuto OSPITE!

Se leggi questo messaggio, probabilmente non sei registrato al nostro Forum.
La registrazione è stata resa estremamente facile ed immediata, oltre a restare sempre del tutto GRATUITA, e ti permette di accedere a molti altri contenuti!

Cosa aspetti a farlo??? Clicca QUI

Una volta effettuata la registrazione, prima di proseguire prendi visione del Regolamento, grazie !
In caso di difficoltà, scrivi pure a: staff@mercedes-benz-club.it


Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
problema accensione anabbaglianti
30-07-2018, 15.52
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: problema accensione anabbaglianti
Sono tornato a Roma e verificando anche con SL600 in effetti c'è un relè che governa le luci
È grande circa 10cm sul fondo della scatola dei fusibili
Ciao

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
31-07-2018, 21.06
Torna Su
Vai Giù
 ClasseA210evo

Responsabile Regionale Liguria
RE: problema accensione anabbaglianti
Ciao Sergio,

In effetti che ci fosse il relè per gli anabbaglianti lo sospettavo.

A questo punto il problema potrebbe proprio essere il relè bruciato...
... sicuramente da controllare prima di azzardare la sostituzione del commutatore.

Marcello
>>>>
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
01-08-2018, 8.16
Torna Su
Vai Giù
 skater

Utente Senior
RE: problema accensione anabbaglianti
Ho ricevuto la centralina che ho ordinato in Olanda; venditore affidabile, demolitore che vende pezzi usati in modo organizzato; qui sotto il riferimento. pagato con paypal, prezzo onestissimo (ora spero che funzioni...).

Autodemontage Ad Stouten BV
Ringweg 1a
4307 NK Oosterland
+31 111 482130
Onderdelen@AdStouten.nl

La cosa strana e' che le luci di posizione (il problema e' su quelle, non sull'anabbagliante) funzionano se si fa pressione sulla centralina una volta montata sulla sua presa. chiusa la centralina, rimontato il coperchio della scatola fusibili, chiuso il cofano quella dx (la uce di posizione) non funziona, o meglio, a volte funziona poi alla minima vibrazione si spegne e si accende la spia sul quadro. Per di piu non funzionano nemmeno i fendinebbia... speriamo che con la centralina di ricambio tutto torni OK.
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
01-08-2018, 11.47
Torna Su
Vai Giù
 cesare.izzo

Utente
RE: problema accensione anabbaglianti
       

Allora dovrebbe essere il 105 A00115420219 ossia qullo in alto col. giallo paglierino
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
01-08-2018, 11.53
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: problema accensione anabbaglianti
Non ho lo spaccato al seguito

ma lo riconosci in quanto è un parallelepipedo a base rettangolare in fondo verso l'abitacolo nella scatola dei fusibili

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
01-08-2018, 18.26
Torna Su
Vai Giù
 ClasseA210evo

Responsabile Regionale Liguria
RE: problema accensione anabbaglianti
(01-08-2018 8.16)skater Ha scritto:  Ho ricevuto la centralina che ho ordinato in Olanda; venditore affidabile, demolitore che vende pezzi usati in modo organizzato; qui sotto il riferimento. pagato con paypal, prezzo onestissimo (ora spero che funzioni...).

Autodemontage Ad Stouten BV
Ringweg 1a
4307 NK Oosterland
+31 111 482130
Onderdelen@AdStouten.nl

La cosa strana e' che le luci di posizione (il problema e' su quelle, non sull'anabbagliante) funzionano se si fa pressione sulla centralina una volta montata sulla sua presa. chiusa la centralina, rimontato il coperchio della scatola fusibili, chiuso il cofano quella dx (la uce di posizione) non funziona, o meglio, a volte funziona poi alla minima vibrazione si spegne e si accende la spia sul quadro. Per di piu non funzionano nemmeno i fendinebbia... speriamo che con la centralina di ricambio tutto torni OK.
Ciao Skater,

Da quello che capisco la centralina di ricambio ti è già stata consegnata ma non l'hai ancora montata, giusto?

Lo spegnimento della luce di posizione a seguito di vibrazioni, a mio parere, dovrebbe proprio trattarsi di un falso contatto.

Facci sapere se con la nuova centralina risolvi.

Ricordati di conservare la vecchia centralina che come ti dicevo, è molto probabilmente recuperabile.

Ciaooo
Marcello
>>>>
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
24-11-2018, 17.59
Torna Su
Vai Giù
 cesare.izzo

Utente
RE: problema accensione anabbaglianti
Ragazzi buonasera, sono disperato montata centralina e anabbaglianti non vanno.

Allora:
commutatore luci nuovo provato ma niente
scatola relay (parallelepipedo) montato ma niente
fusibili 6 e 7 ok
lampade ok
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
25-11-2018, 0.37
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: problema accensione anabbaglianti
Prova a controllare se i fili sono integri

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
25-11-2018, 11.47
Torna Su
Vai Giù
 cesare.izzo

Utente
RE: problema accensione anabbaglianti
sui fusibili non arriva tensione - uno schema elettrico dove posso trovarlo?
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
25-11-2018, 12.04
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: problema accensione anabbaglianti
È la cosa più difficile da trovare

Prova qui

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Ultimi Post del Forum
Titolo: Inserito da: Quando: In quale Forum:
[R129] Problemi alla pompa tandem Sergjei oggi 0.15 R107 e R129
Millenium Expo 2019 - Cinecittà World 14 e 15 dicembre Sergjei oggi 0.11 Eventi locali
La mia SL 320 R129 un po' di storia delle modifiche Sergjei oggi 0.11 R107 e R129
Gian Francesco e la SL500 R230 Bubba Doug ieri 19.46 Ci sono anch'io
[Roma] Cena di Natale 2019 del Mercedes-Benz-Club.it Sergjei ieri 12.42 Cene ed incontri locali
R 170 SLK320V6 indicatore olio elettronico ClasseA210evo ieri 11.21 R170
Problema Elettrico Classe A 140 2004 Sergjei ieri 0.20 Classe A
Jonny classe A 140 2004 Sergjei 16-11-2019 23.39 Ci sono anch'io
R170 portamonete nascosto RIDA 16-11-2019 0.54 R170
Piacenza - Auto e Moto d'Epoca - 30/11 - 1/12/2019. Sergjei 16-11-2019 0.42 Eventi locali
La stella ha ripreso a brillare Sergjei 16-11-2019 0.25 R170
Affiliazione al RIVS Sergjei 16-11-2019 0.20 Comunicazioni agli Utenti
Bollo auto storiche Veneto Sergjei 15-11-2019 16.45 Comunicazioni agli Utenti
Sospensione Tapatalk Sergjei 15-11-2019 16.13 Comunicazioni agli Utenti
Progetto sostituzione soft-top Sergjei 15-11-2019 14.27 R107 e R129



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Problema capote Balby 1 360 27-12-2018 19.12
Ultimo messaggio: Sergjei
  Problema accensione a caldo e andatura a strappi grigioperla70 3 1.033 23-07-2018 21.19
Ultimo messaggio: Nic
  Problema smontaggio cruscotto Gippo 8 735 13-11-2017 21.49
Ultimo messaggio: Nic
  Problema rool bar Gippo 10 991 12-10-2017 13.33
Ultimo messaggio: Sergjei
  SL R129 - cilindretto accensione bloccato Bubba Doug 15 1.201 26-08-2017 23.22
Ultimo messaggio: Bubba Doug
  disastro chiave di accensione vincenzo61 10 2.984 01-02-2016 22.00
Ultimo messaggio: Sergjei
  [R129] Accensione random della spia ASR Sergjei 8 2.408 31-12-2015 0.31
Ultimo messaggio: Sergjei
  Problemi all'accensione SL320 4 1.198 24-07-2015 15.58
Ultimo messaggio: SL320
  Problema chiusura centralizzate SL320 6 1.311 25-09-2014 7.55
Ultimo messaggio: SL600
  problema capote sl 300 24v gi0vanni 10 4.358 31-07-2014 12.47
Ultimo messaggio: Stelve

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna Su
Contattaci | Forum del Mercedes-Benz-Club.it | Modalità archivio | RSS Syndication | Impostazioni del consenso ai Cookies

Privacy Policy Cookie Policy
Copyright MB Forum & Mercedes-Benz-Club.it 2010-2018. All Rights Reserved.

Mercedes-Benz é un marchio di Daimler AG e Mercedes-Benz Italia S.p.a.. Questo sito indipendente non ha alcun rapporto con Daimler AG e Mercedes-Benz Italia S.p.a., non riceve finanziamenti e non é autorizzato da Daimler AG, Daimler-Benz, Mercedes-Benz Italia o da Mercedes-Benz USA o da una delle aziende collegate. I vocaboli Mercedes-Benz sono usati in questo sito esclusivamente per identificare/individuare una marca di automobili, e non implicano alcuna affiliazione o rapporto di questo sito con fabbricante/fornitori/distributori che riportino a Mercedes-Benz. Analogamente tutti gli altri marchi a diverso titolo citati: sono depositati e di proprietà dei loro proprietari. L'intero sito ed il progetto che lo origina si basano su una iniziativa senza scopo di lucro. Quanto riportato nelle pagine sia del blog sia del forum é responsabilità dei singoli utenti che ne sono originatori e non può essere in alcun modo ricondotto alla proprietá del sito. Questo sito può contenere alcuni link a siti di terzi soggetti su cui non opera alcun controllo sui contenuti, i prodotti o i servizi eventualmente offerti, le policies sulla privacy e sulla sicurezza adoperate, e le modalità di funzionamento di tali siti e non é pertanto responsabile delle eventuali violazioni di legge poste in essere attraverso tali siti.

This forum uses Lukasz Tkacz MyBB addons.