Utilizzo dei cookies in questo Forum
Questo forum fa uso di cookies per memorizzare le informazioni di login se sei registrato o sulla tua ultima visita se non lo sei. I cookies sono piccoli documenti di testo memorizzati sul vostro computer; i cookies impostati dal Forum possono essere utilizzati solo su questo sito e non costituiscono rischio per la sicurezza. I cookies su questo Forum servono anche per monitorare gli argomenti specifici che hai letto e quando li hai letti. Si prega di confermare se accetti o rifiuti i cookies.

Un cookie sarà memorizzato sul tuo pc per rammentare la tua scelta riguardo i cookies e non chiedertelo ancora. Sarai però in grado di modificare la tua scelta in qualunque momento utilizzando il link nel footer.

!!

Benvenuto OSPITE!

Se leggi questo messaggio, probabilmente non sei registrato al nostro Forum.
La registrazione è stata resa estremamente facile ed immediata, oltre a restare sempre del tutto GRATUITA, e ti permette di accedere a molti altri contenuti!

Cosa aspetti a farlo??? Clicca QUI

Una volta effettuata la registrazione, prima di proseguire prendi visione del Regolamento, grazie !
In caso di difficoltà, scrivi pure a: staff@mercedes-benz-club.it

Il 14 dicembre c'è la cena di Natale del Club....cosa aspetti a partecipare?


Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
calvario 600
27-10-2018, 7.09
Torna Su
Vai Giù
 mrio

Utente
RE: calvario 600
buongiorno, ieri, ho montato le farfalle, ed entusiasto come un bambino a natale :) accendo, ed asr si accende :(, sulle farfalle non c'è alcun rumore :( "pensavo di aver sbagliato i collegamenti scheda/connettore farfalla" smonto al volo le farfalle e con il tester controllo i collegamenti, tutto ok!. Rimonto tutto, ma non c'è alcun ronzio...smonto la centralina EGAS e vedo una pista interrotta ..put..aaaa, gli saldo un filo alla meno peggio e lo copro con del nastro al silicone(foto), rimonto e accendo il quadro della macchina, c'è il ronzio, giro la chiave eurkaa!!! spia ASR spenta! provo 4/5 volte sempre spenta, OK, giro di prova (20Km) lento e lanciato, tutto funziona a dovere, fermadomi in garage noto il minimo sopra i 1200, metto in folle e sgasso ma rimane sopra i 1000 più accellera e decellara da sola, spengo e riaccendo ma i giri motore sono alti e irregolari... che diavolo sarà? ...sembra manchi l'aria....sisi anche a me ahahah. puo essere la saldatura alla meno peggio centralina EGAS? o qualche diodo/condensatore etc farlocco, chi la potrebbe sistemare?.... lourdes?...troppo vicino?...vada; santiago di compostela :)))))) bho'. Paceeee
   
   
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
04-11-2018, 12.39
Torna Su
Vai Giù
 mrio

Utente
RE: calvario 600
Rimaneva accellerata e irregolare perchè "mannaggia a me"; avevo stretto male la fascetta del tubo che collega entranbi le farfalle(foto), l'avevo strozzara uuu, è messa in un punto che non si vede, occorre andare a naso, ora canta come 100 orchestre della scala... da paura, non ricordavo quanto mi facesse godere , sembra nuova, subito pronta al pedale Crazypilotox1.
La centralina in quel modo non mi fa dormire, anche se funziona, vorrei sistemarla meglio, non so come muovermi è una parte delicata; non so prorio, qualcuno a qualche dritta?. PaceeeAlcoolmb999999
PRIMA
   
DOPO
   
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
04-11-2018, 15.59
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: calvario 600
Clapping
Ottimo sei finalmente riuscito a sentire cantare il V12
Per la centralina non ho al momento suggerimenti
Senzasperanza

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
04-11-2018, 19.19
Torna Su
Vai Giù
 ClasseA210evo

Responsabile Regionale Liguria
RE: calvario 600
Ottimo mrio 12

Il V12 che canta, quale soave melodia per le nostre orecchie!!

Complimenti hai fatto un gran lavoro!

Per quanto riguarda la centralina, che cosa ti preoccupa?
Il fatto di aver rifatto una pista interrotta?

Se è solo per quello e sei riuscito a riprenderla bene, a mio avviso, non è per nulla preoccupante.

Marcello
>>>>
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
05-11-2018, 0.01
Torna Su
Vai Giù
 mrio

Utente
RE: calvario 600
Grazie Sergjei (eh' quant'è che mi fa dannare)DrunkCelebrate, Grazie ClasseA210evo.DrunkCelebrate
E' più di un anno che non la guidavo, ma liscia e pronta cosi non la ricordavo a bassi regimi rpm sembra spenta, da giardino dell'eden, poi il max della goduria è; capot abbassata dentro un tunnel; giu di, Kick down, si scatena l'inferno, da paura vera! e TUTTO diventa relativo al coraggio che hai nel tenere giu il piede...10 secondi da infarto, pelle d'oca e capelli ritti assicurati, andrenalina oltre i limiti, cosi in forma non la ricodavo; un auto di 25 anni! ok è un v12 mercedes, okok non è poco, ma è un auto pesantissima non corsaiola, ma dopo tutti questi anni mi lascia ancora a bocca e occhi spalancati, gran lavoro per dei fili, brutta figura mercedes, pessima officina M°G MB FI e scandicci. Ho anche una 911 carrera 4s 2008 il confronto non esiste, vabbe 6(10anni) contro 12 cilindri(25anni) sei seduto su una seggiola di casa a 50km all'ora sembra ti insegua 100mila persone!aaaa; vendesi 911 carrera 4s cabrio 2008 87000 mila km.
Per la centralina egas, ho saldato un filo alla, io boia, ok funziona, e quelle bruciature sul diodo e condensatori non mi convincono sulla tenuta; revisionarla in maniera professionale?; sostituzione/ricostruzione tuffata nel silicone, non so chi fa questo SERIO/GARANTITO lavoro, trovarne una usata?.. sperando non abbia gli stessi problemi? la cosa oltre che costosa, ingiustificatamente, è delicata, nuova?...ora; mi devono pagare!, non ci penso nemmeno.
Questi sono i numeri centralina Egas (foto) [08] 129 545 03 32 / bosch es 0007 / 300792 052GO, non sono informato eventuali equivalenti a questi numeri?, vi sembreo pignolo, ma per me è una feritaOops . PaceeAlcool
   
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
05-11-2018, 8.04
Torna Su
Vai Giù
 ClasseA210evo

Responsabile Regionale Liguria
RE: calvario 600
Ciao mrio,

Quelle che tu chiami bruciature e che ti preoccupano un po', non sono certo siano effettivamente bruciature.

A me sembrano di più residui di saldatura tipo colature di pasta salda.

Tra l'altro non sono in corrispondenza dei componenti R (resistori) e C (condensatori), sembrerebbe eventualmente che siano causate dal surriscaldamento di altri componenti montati sull'altro lato del circuito stampato.

Giusto per scrupolo, riusciresti ad accedere al lato oscuro della basetta per capire meglio se effettivamente c'è montato qualcosa che possa causare tali bruciature?

Se così non fosse avremmo l'evidenza che di reali bruciature non si tratta.


Facci sapere!

Ciaooo
Marcello
>>>>
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
05-11-2018, 11.43
Torna Su
Vai Giù
 SL600

Amministratore
RE: calvario 600
(05-11-2018 8.04)ClasseA210evo Ha scritto:  ...

A me sembrano di più residui di saldatura tipo colature di pasta salda.

...

Concordo appieno con Marcello. Anche secondo me sono residui di lavorazione e non danno alcun tipo di problema, così come la pista ripresa e saldata. Se vuoi star più tranquillo per quest'ultima ti consiglio di tagliarla di netto e di portare un filo con tanto di guaina tra due reofori che son saldati alle due parti, che di certo è più robusto della pista originale.
Saluti!

SL600_firma.png
SL600 R129 - 48V 400HP 6.0 Liters V12 (M120.983: the best ever built Mercedes-Benz engine) 3
Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
05-11-2018, 15.43
Torna Su
Vai Giù
 mrio

Utente
RE: calvario 600
:grazie:ClasseA210evo,Celebrate :grazie:SL600 :celebrate:grazie.
Non me ne intendo, e quelle che io definisco bruciature, le avevo trovate anche nella scheda farfalle sulle resistenze, che poi ho pulito con l'alcol bene. Quelle della centralina sono simili, ma non le pulisco, sembra ci sia su tutta la scheda una sorta di pellicola appiccicosa, non mi va di toglierla, a qualcosa servirà, bho' (nelle schede farfalle non c'è), non so cosa abbia causato quelle "bruciature, e sono in corrispondenza della pista interrotta, forse un surriscaldamento, bo', allego foto lato opposto "bruciature, sembra che il condensatore più piccolo abbia intorno la "bruciatura, il resto "a occhio" sembra apposto, certo potrei controllare quei diodi etc con un tester, ma non so come approcciarmi/muovermi...Huh questa è più una faccenda per SL600? Artist1
   
   
   

SL600 per quanto scrivi sul filo inguainato, "più ribusto mi piaceMf_pcwhack" e lo vedo meglio030qj dove lo dovrei saldare? non vorrei fare un bottoAblow o sparire a velocita curvatura Sm_0707Nono . PaceeAlcool
   
   
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
05-11-2018, 18.40
Torna Su
Vai Giù
 ClasseA210evo

Responsabile Regionale Liguria
RE: calvario 600
Ciao Mrio,

Sull'altro lato del circuito ci sono parecchi componenti ma non vedo in corrispondenza alcuna bruciatura...
... l'ipotesi dei residui di saldatura penso sia la più probabile.

Per quanto riguarda la saldatura per by-passare la pista interrotta, concordo con Mario che i punti di attacco migliore siano su i due reofori agli estremi della pista saltata.

I due punti che hai indicato mi sembrano corretti. Per scrupolo, con l'aiuto del tester, poi anche verificare semplicemente quali reofori alle estremità sono effettivamente equipotenziali rispetto alla pista da ripristinare.

Quando saldi il by-pass stai attento a non scaldare/spingere troppo con il rischio di dissaldare il componente collegato sull'altro lato.

Ciaooo
Marcello
>>>>
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
12-11-2018, 13.37
Torna Su
Vai Giù
 mrio

Utente
RE: calvario 600
ciao ClasseA210evo
OK
Faro' come scrivi e consigliato da Mario, mi metto alla ricerca dei due punti ove saldare un filo con guaina... il solito che ho usato per le farfalle, settorre ferrovia ahahah sodo sodo. Pacee
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Ultimi Post del Forum
Titolo: Inserito da: Quando: In quale Forum:
Alcol e droga test - la Cassazione ha deliberato Sergjei oggi 0.27 News dal mondo
[R129] Quadro strumenti Sergjei ieri 21.03 R107 e R129
Auto storiche, novità in arrivo nel 2019 speed73 ieri 19.22 News dal mondo
[alfa98] Eccomi nuovo utente.... speed73 ieri 19.12 Ci sono anch'io
[W123] Consigli tagliando completo SL600 ieri 13.42 Stelle d'epoca
[Roma] Cena di Natale 2018 del Mercedes-Benz-Club.it Sergjei ieri 12.49 Cene ed incontri locali
Azienda Agricola Macchie San Vincenzo (SI) Peterpan 11-12-2018 23.59 Convenzioni
mercedes cla rimappata Sergjei 11-12-2018 23.43 Classe CLA
[R129] Componenti elettrici della capote e Roll-bar Sergjei 11-12-2018 15.58 R107 e R129
Supporto fanale W168 rotto Sergjei 10-12-2018 20.03 Classe A
Cielo soft top sl 500 Oraesatta 10-12-2018 19.54 R107 e R129
Problema con Smart Brabus Sergjei 10-12-2018 16.54 Smart
[SBC] Parliamone dopo 15 anni dalla nascita pierpi62 09-12-2018 8.06 Problemi Elettronici
Specchietti retrovisori esterni classe E Sergjei 07-12-2018 13.37 Elaborazioni Estetiche
Non esiste nessuna nuova tassa sulle auto già in circolazio... Sergjei 07-12-2018 8.45 News dal mondo



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  600 sl con attuatori morti mrio 58 2.106 31-05-2017 10.34
Ultimo messaggio: Utente auto-rimosso
  Bobine SL 600 SL600 21 4.736 17-11-2011 3.24
Ultimo messaggio: Sprocket

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna Su
Contattaci | Forum del Mercedes-Benz-Club.it | Modalità archivio | RSS Syndication | Impostazioni del consenso ai Cookies

Privacy Policy Cookie Policy
Copyright MB Forum & Mercedes-Benz-Club.it 2010-2018. All Rights Reserved.

Mercedes-Benz é un marchio di Daimler AG e Mercedes-Benz Italia S.p.a.. Questo sito indipendente non ha alcun rapporto con Daimler AG e Mercedes-Benz Italia S.p.a., non riceve finanziamenti e non é autorizzato da Daimler AG, Daimler-Benz, Mercedes-Benz Italia o da Mercedes-Benz USA o da una delle aziende collegate. I vocaboli Mercedes-Benz sono usati in questo sito esclusivamente per identificare/individuare una marca di automobili, e non implicano alcuna affiliazione o rapporto di questo sito con fabbricante/fornitori/distributori che riportino a Mercedes-Benz. Analogamente tutti gli altri marchi a diverso titolo citati: sono depositati e di proprietà dei loro proprietari. L'intero sito ed il progetto che lo origina si basano su una iniziativa senza scopo di lucro. Quanto riportato nelle pagine sia del blog sia del forum é responsabilità dei singoli utenti che ne sono originatori e non può essere in alcun modo ricondotto alla proprietá del sito. Questo sito può contenere alcuni link a siti di terzi soggetti su cui non opera alcun controllo sui contenuti, i prodotti o i servizi eventualmente offerti, le policies sulla privacy e sulla sicurezza adoperate, e le modalità di funzionamento di tali siti e non é pertanto responsabile delle eventuali violazioni di legge poste in essere attraverso tali siti.

This forum uses Lukasz Tkacz MyBB addons.