Utilizzo dei cookies in questo Forum
Questo forum fa uso di cookies per memorizzare le informazioni di login se sei registrato o sulla tua ultima visita se non lo sei. I cookies sono piccoli documenti di testo memorizzati sul vostro computer; i cookies impostati dal Forum possono essere utilizzati solo su questo sito e non costituiscono rischio per la sicurezza. I cookies su questo Forum servono anche per monitorare gli argomenti specifici che hai letto e quando li hai letti. Si prega di confermare se accetti o rifiuti i cookies.

Un cookie sarà memorizzato sul tuo pc per rammentare la tua scelta riguardo i cookies e non chiedertelo ancora. Sarai però in grado di modificare la tua scelta in qualunque momento utilizzando il link nel footer.

!!

Benvenuto OSPITE!

Se leggi questo messaggio, probabilmente non sei registrato al nostro Forum.
La registrazione è stata resa estremamente facile ed immediata, oltre a restare sempre del tutto GRATUITA, e ti permette di accedere a molti altri contenuti!

Cosa aspetti a farlo??? Clicca QUI

Una volta effettuata la registrazione, prima di proseguire prendi visione del Regolamento, grazie !
In caso di difficoltà, scrivi pure a: staff@mercedes-benz-club.it


Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Nessun segnale di elettricità
08-05-2020, 0.19
Torna Su
Vai Giù
 Oscar53

Utente
Nessun segnale di elettricità
Ciao a Tutti
io ho un Mercedes CLK 200 Kompressor del 2000 bellissima.
Causa l'attuale periodo , l'ho parcheggiata in box dal 5 Marzo e non la ho piu utilizzata. Periodicamente l'accendevo e tutto era ok. Poi ho avuto l'idea di scollegare la batteria convinto potesse essere una buona idea. in particolare ho scollegato il polo negativo lasciando attaccato il polo positivo. Ieri volevo riaccenderla , ho collegato il polo negativo e con il tester ho misurato la batteria e segnava 12,42 volt.
ho provato ad avviare e non è partita. Si è spento il quadro ma anche le luci di cortesia compresa la luce del bagagliaio. Ho misurato la batteria e continuava a segnare 12,42 volt ma tutte le lucine di cortesia erano spente. Devo dire che quando ho collegato il cavo negativo ci sono state alcune piccole scintille ma le luci di cortesia erano accese e il quadro si era acceso. Potrebbe essere saltato qualche fusibile al momento del tentativo di accensione ? Cosa mi suggerite di guardare ? Certamente mi rivolgerò ad un elettrauto ma volevo sapere se potevo fare io qualcosa.
Grazie per la Vostra disponibilità.
Ciao
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
08-05-2020, 9.31
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Nessun segnale di elettricità
Ho spostato qui il tuo post .....

Verifica che non sia saltato qualche fusibile, è la cosa più semplice.
Per il resto non staccare mai la batteria, non è un'auto così vecchia e ha troppa elettronica a bordo. Meglio utilizzare un mantenitore di carica per non fare scaricare la batteria Ciao

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
08-05-2020, 12.19
Torna Su
Vai Giù
 Oscar53

Utente
RE: Nessun segnale di elettricità
(08-05-2020 9.31)Sergjei Ha scritto:  Ho spostato qui il tuo post .....

Verifica che non sia saltato qualche fusibile, è la cosa più semplice.
Per il resto non staccare mai la batteria, non è un'auto così vecchia e ha troppa elettronica a bordo. Meglio utilizzare un mantenitore di carica per non fare scaricare la batteria Ciao

Grazie per il suggerimento.
Come mantenitore di carica hai qualche suggerimento da darmi ?

Grazie
Ciao
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
08-05-2020, 13.08
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Nessun segnale di elettricità
Il CTEK lo abbiamo comprato in parecchi

Leggi QUI

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
08-05-2020, 13.56
Torna Su
Vai Giù
 vincenzo61

Utente Senior
RE: Nessun segnale di elettricità
Il fusibile pptrebbe essere ma non capisco perche si spenga il quadro. Se fosse il fusibile non partirebbe e basta. Invece, se ho capito bene, quando giri la chiave per accendere ti si spengono o affievoliscono tutte le luci, tipico di batteria scarica.
Quanti anni ha la batteria?
Concordo con Sergio sul ctek. Se lo acquisti mi raccomando scegliene uno oltre che adeguato con la capacità della batteria che abbia anche la funzione recond. Fa miracoli. A me ha resuscitato batterie che non ne volevano di caricarsi piu con i comuni caricabatteria
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
08-05-2020, 22.52
Torna Su
Vai Giù
 Oscar53

Utente
RE: Nessun segnale di elettricità
(08-05-2020 13.56)vincenzo61 Ha scritto:  Il fusibile pptrebbe essere ma non capisco perche si spenga il quadro. Se fosse il fusibile non partirebbe e basta. Invece, se ho capito bene, quando giri la chiave per accendere ti si spengono o affievoliscono tutte le luci, tipico di batteria scarica.
Quanti anni ha la batteria?
Concordo con Sergio sul ctek. Se lo acquisti mi raccomando scegliene uno oltre che adeguato con la capacità della batteria che abbia anche la funzione recond. Fa miracoli. A me ha resuscitato batterie che non ne volevano di caricarsi piu con i comuni caricabatteria

Ciao grazie per la risposta.
In effetti oggi ho controllato e con l'aiuto di un booster è ripartita.
Penso quindi che sia la batteria, e sicuramente mi orienterò all'acquisto del CTEK come suggerito da voi.
Grazie ancora e alla prox Ciao
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
09-05-2020, 8.08
Torna Su
Vai Giù
 vincenzo61

Utente Senior
RE: Nessun segnale di elettricità
Se non ti si dovesse ricaricare prova a caricarla come ti ho scritto con il.ctek funzione RECOND. Costa attorno agli 80 euro
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
09-05-2020, 11.29
Torna Su
Vai Giù
 Oscar53

Utente
RE: Nessun segnale di elettricità
Ok grazie.
Approfitto per un consiglio.
Io acquisterò il CTEK come suggerito, volevo capire per il funzionamento :
Io non stacco la batteria , collego questo strumento ( CTEK ) alla batteria lo collego alla luce e inizia la fase di ricarica che si bloccherà in automatico , giusto ?
Quanto tempo ci vorrà ?
Per sicurezza quando rimetto la macchina in box e so che non la muoverò per qualche giorno e per garantirmi il mantenimento della carica lo lascio attaccato alla batteria e alla corrente ? In automatico si regola da solo ?
Grazie per il supporto
Ciao
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
09-05-2020, 12.38
Torna Su
Vai Giù
 vincenzo61

Utente Senior
RE: Nessun segnale di elettricità
Sì colleghi e appena finita la carica, si accende un'apposita luce, lui si mette in modalità mantenimento. Come hai detto non c'è bisogno di staccare i morsetti.

sulla seconda domanda ci dovrebbe essere un programma di mantenitore di carica. Però siccome non l'ho mai usato in questa modalità non mi ricordo.

in ogni caso nelle istruzioni è scritto tutto. Ti invio in ogni caso il link al sito
https://www.ctek.it/6motivi.php#motivo4

Devo dire che ho avuto un dubbio e ho telefonato alla loro azienda. Sono stati gentilissimi e mi hanno dato la soluzione

il tempo di ricarica dipende dallo stato e dalla capacità della batteria. in ogni caso una batteria come la clk, che dovrebbe essere 80 /100 ah, in una nottata si ricarica
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
09-05-2020, 14.23
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Nessun segnale di elettricità
Comunque dipende anche da che modello compri
Quello che ho io non serve fare nulla
Attacchi il Ctek e lui decide se rigenerare o caricare
Arrivato alla fine si mette in modalità mantenimento

Io l'ho lasciato attaccato alla stella anche per settimane

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Ultimi Post del Forum
Titolo: Inserito da: Quando: In quale Forum:
Aiuto la macchina non parte vincenzo61 oggi 20.09 W203
Autovelox classe A 2019 RENATO oggi 17.38 Classe A
(Gioachino). Nuovo iscritto e nuovo in Mercedes speed73 ieri 21.19 Ci sono anch'io
Perdita olio pistone anteriore destro Sergjei 27-05-2020 17.36 R107 e R129
Problemino apertura tetto Magoo 27-05-2020 12.28 R170
Salve , mercedes classe C180D velista89 27-05-2020 11.03 W205
Speed73 vs Classe C S203 l'inizio... speed73 27-05-2020 10.38 I miei lavori
Informazioni generiche speed73 27-05-2020 9.10 W203
Ciao a tutti! Sono Fabio speed73 27-05-2020 8.57 Ci sono anch'io
r 107 strattonamenti durante la marcia pierpi62 25-05-2020 20.37 R107 e R129
R129 dischi freno e pastiglie Sergjei 25-05-2020 12.44 R107 e R129
Perdita olio anteriore lato sinistro Sergjei 25-05-2020 12.24 R107 e R129
La mia presentazione speed73 25-05-2020 11.26 Ci sono anch'io
Roberto Alv eccomi qui speed73 25-05-2020 11.24 Ci sono anch'io
Chiavi Sl r129 HELP!! vincenzo61 25-05-2020 11.18 R107 e R129



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  batteria carica ma non arriva elettricita al quadro ... tutto spento Oscar53 4 83 22-05-2020 22.22
Ultimo messaggio: ClasseA210evo

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna Su
Contattaci | Forum del Mercedes-Benz-Club.it | Modalità archivio | RSS Syndication | Impostazioni del consenso ai Cookies

Privacy Policy Cookie Policy
Copyright MB Forum & Mercedes-Benz-Club.it 2010-2018. All Rights Reserved.

Mercedes-Benz é un marchio di Daimler AG e Mercedes-Benz Italia S.p.a.. Questo sito indipendente non ha alcun rapporto con Daimler AG e Mercedes-Benz Italia S.p.a., non riceve finanziamenti e non é autorizzato da Daimler AG, Daimler-Benz, Mercedes-Benz Italia o da Mercedes-Benz USA o da una delle aziende collegate. I vocaboli Mercedes-Benz sono usati in questo sito esclusivamente per identificare/individuare una marca di automobili, e non implicano alcuna affiliazione o rapporto di questo sito con fabbricante/fornitori/distributori che riportino a Mercedes-Benz. Analogamente tutti gli altri marchi a diverso titolo citati: sono depositati e di proprietà dei loro proprietari. L'intero sito ed il progetto che lo origina si basano su una iniziativa senza scopo di lucro. Quanto riportato nelle pagine sia del blog sia del forum é responsabilità dei singoli utenti che ne sono originatori e non può essere in alcun modo ricondotto alla proprietá del sito. Questo sito può contenere alcuni link a siti di terzi soggetti su cui non opera alcun controllo sui contenuti, i prodotti o i servizi eventualmente offerti, le policies sulla privacy e sulla sicurezza adoperate, e le modalità di funzionamento di tali siti e non é pertanto responsabile delle eventuali violazioni di legge poste in essere attraverso tali siti.

This forum uses Lukasz Tkacz MyBB addons.