Questo forum utilizza i cookie
Questo forum utilizza i cookie per memorizzare le tue informazioni di accesso se sei registrato e la tua ultima visita se non lo sei. I cookie sono piccoli documenti di testo memorizzati sul tuo computer; i cookie impostati da questo forum possono essere utilizzati solo su questo sito Web e non comportano rischi per la sicurezza. I cookie su questo forum tengono traccia anche degli argomenti specifici che hai letto e quando li hai letti l'ultima volta. Conferma se accetti o rifiuti l'impostazione di questi cookie.

Un cookie verrà memorizzato nel tuo browser indipendentemente dalla scelta per evitare che ti venga posta nuovamente questa domanda. Potrai modificare le impostazioni dei cookie in qualsiasi momento utilizzando il link a piè di pagina.

Moderato da: ClasseA210evo
Utenti che stanno visitando questo forum: 3 Visitatore(i)
  
Problemi Elettronici
Discussione / Autore Risposte Visite Valutazione Ultimo messaggio [asc]
    Wide screen della nuova B bruciato 1
169
  • 0 voti - 0 su 5 di media
07-10-2020, 16.15
Ultimo messaggio: Sergjei
    Ci sono anch'io e guasto gruppo fare anteriore GLA 5
1.017
  • 0 voti - 0 su 5 di media
08-06-2020, 19.23
Ultimo messaggio: Sergjei
    batteria carica ma non arriva elettricita al quadro ... tutto spento 4
442
  • 0 voti - 0 su 5 di media
22-05-2020, 22.22
Ultimo messaggio: ClasseA210evo
    Nessun segnale di elettricità
1
2
11
1.153
  • 0 voti - 0 su 5 di media
09-05-2020, 17.07
Ultimo messaggio: Sergjei
    riduzione potenza slk r170 1
450
  • 0 voti - 0 su 5 di media
19-04-2020, 20.01
Ultimo messaggio: leadR170
    Dubbio messa in moto (r170) 2
471
  • 0 voti - 0 su 5 di media
12-04-2020, 13.30
Ultimo messaggio: ClasseA210evo
   
Problema con il montaggio delle luci sotto porta
3
989
  • 0 voti - 0 su 5 di media
14-01-2020, 21.50
Ultimo messaggio: mauro
    [SBC] Parliamone dopo 15 anni dalla nascita 4
3.891
  • 0 voti - 0 su 5 di media
30-04-2019, 18.41
Ultimo messaggio: pierpi62
    start & stop 3
1.363
  • 0 voti - 0 su 5 di media
06-12-2018, 12.14
Ultimo messaggio: andrea
    [W169] Illuminazione interna. 3
1.945
  • 0 voti - 0 su 5 di media
27-12-2017, 20.09
Ultimo messaggio: ClasseA210evo
    Errore D017 3
1.337
  • 0 voti - 0 su 5 di media
20-10-2017, 22.57
Ultimo messaggio: Sergjei
    Motorino avviamento W168
1
2
18
4.636
  • 0 voti - 0 su 5 di media
23-09-2017, 23.25
Ultimo messaggio: Sergjei
   
Infrarosso non funge , come riparare il sensore IR per Mercedes
8
3.792
  • 0 voti - 0 su 5 di media
27-06-2017, 19.11
Ultimo messaggio: Utente auto-rimosso
   
Problema display A C
1
2
3
4
...
8
74
9.850
  • 0 voti - 0 su 5 di media
18-05-2017, 13.33
Ultimo messaggio: Sergjei
    Come controllare se il telecomando IR funziona.... 0
921
  • 0 voti - 0 su 5 di media
12-05-2017, 18.06
Ultimo messaggio: Utente auto-rimosso
   
Sensori parcheggio bloccati w245
1
2
3
4
5
43
16.902
  • 0 voti - 0 su 5 di media
16-03-2017, 21.16
Ultimo messaggio: Utente auto-rimosso
   
Spia motore accesa (gialla) , dopo una accelerazione brusca !!!
1
2
10
5.434
  • 0 voti - 0 su 5 di media
15-02-2017, 14.32
Ultimo messaggio: Utente auto-rimosso
    Ventilatore abitacolo condizionatore SL ed altri
1
2
11
4.215
  • 0 voti - 0 su 5 di media
21-11-2016, 0.40
Ultimo messaggio: Sergjei
    Quadro luci non accende dopo ricarica batteria con cavi 6
2.491
  • 0 voti - 0 su 5 di media
03-11-2016, 20.11
Ultimo messaggio: Delphinus
    Accensione spia ASD, e reset , sia nella SL, che in altri modelli..... 0
1.589
  • 0 voti - 0 su 5 di media
18-07-2016, 21.57
Ultimo messaggio: Utente auto-rimosso

  Nuovi messaggi
  Discussione calda (Nuovi)
  Discussione calda (Non ci sono nuovi messaggi)
Non ci sono nuovi messaggi
Contiene tuoi messaggi
Vai al forum: