Utilizzo dei cookies in questo Forum
Questo forum fa uso di cookies per memorizzare le informazioni di login se sei registrato o sulla tua ultima visita se non lo sei. I cookies sono piccoli documenti di testo memorizzati sul vostro computer; i cookies impostati dal Forum possono essere utilizzati solo su questo sito e non costituiscono rischio per la sicurezza. I cookies su questo Forum servono anche per monitorare gli argomenti specifici che hai letto e quando li hai letti. Si prega di confermare se accetti o rifiuti i cookies.

Un cookie sarà memorizzato sul tuo pc per rammentare la tua scelta riguardo i cookies e non chiedertelo ancora. Sarai però in grado di modificare la tua scelta in qualunque momento utilizzando il link nel footer.

!!

Benvenuto OSPITE!

Se leggi questo messaggio, probabilmente non sei registrato al nostro Forum.
La registrazione è stata resa estremamente facile ed immediata, oltre a restare sempre del tutto GRATUITA, e ti permette di accedere a molti altri contenuti!

Cosa aspetti a farlo??? Clicca QUI

Una volta effettuata la registrazione, prima di proseguire prendi visione del Regolamento, grazie !
In caso di difficoltà, scrivi pure a: staff@mercedes-benz-club.it


Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Pompa servosterzo
11-11-2019, 13.31
Torna Su
Vai Giù
 emblema

Utente
Pompa servosterzo
Buongiorno a tutti,

primo messaggio in questo forum, saluto tutti, vivo da pochi anni in Venezuela e ho acquistato, l'anno scorso, un mercedes ML320 di agosto 2002 (auto mercato italiano perche' l'aveva importata un altro italiano).

Purtroppo i meccanici qua lasciano il tempo che trovano, mi trovo nella situazione di avere un rumore che sembra provenire dalla pompa del servosterzo (quando la macchina fa tipo una 15ina di km, quindi si scalda) oltre che in movimento anche durante le manovre di parcheggio.

Ho già cambiato due pompe e relativo olio, entrambe comprate su autodoc.it mentre ero in vacanza in italia, ma non ho risolto niente.

Il meccanico insiste a dire che il problema e' che la pompa non e' originale, mentre a me sembra davvero strano che due pompe montate diano lo stesso problema.

Avete suggerimenti?

Grazie mille
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
11-11-2019, 13.36
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Pompa servosterzo
Welcome1 Tra noi

Sinceramente non è facile dare suggerimenti con tanta distanza...

Io ho comprato spesso su autodoc e mai avuto un problema per cui mi risulta difficile pensare che sia colpa due volte di un componente errato o difettoso. Unico pensiero e se il componente non era esattamente per la tua stella ma ritengo che tu lo avrai verificato bene prima di comprare..
Hai provato a fare una diagnosi? Con che risultato ?

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
11-11-2019, 20.54
Torna Su
Vai Giù
 emblema

Utente
RE: Pompa servosterzo
Grazie per la risposta Sì avevo già verificato che i componenti fossero i suoi Infatti ho comprato anche altro e sono perfetti Purtroppo la pompa è già la seconda che compro sempre il solito difetto Purtroppo qua i meccanici sono quelli che sono quindi mi devo affidare un po' anche ai consigli di voi che siete un po' più esperti il discorso è che comunque lo fa quando si riscalda cioè dopo che fa un po' di chilometri.

Sono praticamente alla disperazione, Adesso ordinato il kit cinghia e le due pulegge quella piccolina e quell’altra che mi pare che vada dove c’è la ventola dell’aria eventualmente per capire se fosse una di queste due che trasmette rumore però sono davvero alla disperazione più assoluta.
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
12-11-2019, 0.10
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Pompa servosterzo
Scusa se insisto ...ma hai provato a fare una diagnosi ? Hai un software adatto?
Tipo il Delphi ?
Perchè andando a tentoni rischi di spendere senza concludere nulla...

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
12-11-2019, 13.36
Torna Su
Vai Giù
 emblema

Utente
RE: Pompa servosterzo
(12-11-2019 0.10)Sergjei Ha scritto:  Scusa se insisto ...ma hai provato a fare una diagnosi ? Hai un software adatto?
Tipo il Delphi ?
Perchè andando a tentoni rischi di spendere senza concludere nulla...

Sinceramente no, mi sono comprato un OBD2 via BT da utilizzare con iPhone, ma non ho alcun software di diagnosi appropriato.

Adesso mi leggo la discussione sul delphi e vedo se riesco a combinare qualcosa, ma riesce anche a leggere errori sulla pompa del servosterzo?

Grazie
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
12-11-2019, 14.29
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Pompa servosterzo
Si il Delphi o wow leggono il 90% degli errori

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
14-11-2019, 18.15
Torna Su
Vai Giù
 emblema

Utente
RE: Pompa servosterzo
(12-11-2019 14.29)Sergjei Ha scritto:  Si il Delphi o wow leggono il 90% degli errori

Sto provando il delphi del 2015, adesso sabato provo a connetterlo con un adattore BT e vediamo se funziona.

Pensavo comunque che fornisse anche gli spaccati del motore con i seriali dei pezzi, quella sarebbe una figata per me!!
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
14-11-2019, 18.28
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Pompa servosterzo
WOW ha anche gli spaccati Ciao

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
14-11-2019, 19.08
Torna Su
Vai Giù
 pierpi62

Utente Avanzato
RE: Pompa servosterzo
Veramente curiosa questa anomalia...
Tienici aggiornati!

[Immagine: 200w_d.gif]
Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Ultimi Post del Forum
Titolo: Inserito da: Quando: In quale Forum:
Che figata la mia Mercedes vincenzo61 oggi 6.02 Ci sono anch'io
Buona domenica, mi presento SL320 ieri 8.25 Ci sono anch'io
[R129] Quadro strumenti Sergjei ieri 0.51 R107 e R129
pistone apertura cappotta slk r171 Sergjei 12-08-2020 23.28 R171 e R172
La mia SL 320 R129 un po' di storia delle modifiche Sergjei 12-08-2020 23.25 R107 e R129
Buone vacanze a tutti gli stellati. ClasseA210evo 12-08-2020 22.14 La Piazzetta virtuale e altre attività ...
[marocco antonino] Saluti a tutti. Mi presento. SL320 12-08-2020 16.05 Ci sono anch'io
ciao a tutti ben lieto di ... SL320 12-08-2020 16.01 Ci sono anch'io
[Lista possessori] Classe C W205 Athos1953 12-08-2020 8.57 W205
Tagliando lavori durante i primi 30 di vita........... Sergjei 11-08-2020 23.00 R107 e R129
[ davide71] buona domenica a tutti vincenzo61 10-08-2020 18.42 Ci sono anch'io
Un banco per l'Etiopia Sergjei 08-08-2020 23.16 Comunicazioni agli Utenti
[LISTA POSSESSORI] Classe E W210 Angelobell 07-08-2020 16.06 W210
[Claudio94] Saluti a tutti. Mi presento. Sergjei 07-08-2020 14.56 Ci sono anch'io
[Piemo35] Ciao a tutti! Mi presento vincenzo61 07-08-2020 7.43 Ci sono anch'io



Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna Su
Contattaci | Forum del Mercedes-Benz-Club.it | Modalità archivio | RSS Syndication | Impostazioni del consenso ai Cookies

Privacy Policy Cookie Policy
Copyright MB Forum & Mercedes-Benz-Club.it 2010-2020. All Rights Reserved.

Mercedes-Benz é un marchio di Daimler AG e Mercedes-Benz Italia S.p.a.. Questo sito indipendente non ha alcun rapporto con Daimler AG e Mercedes-Benz Italia S.p.a., non riceve finanziamenti e non é autorizzato da Daimler AG, Daimler-Benz, Mercedes-Benz Italia o da Mercedes-Benz USA o da una delle aziende collegate. I vocaboli Mercedes-Benz sono usati in questo sito esclusivamente per identificare/individuare una marca di automobili, e non implicano alcuna affiliazione o rapporto di questo sito con fabbricante/fornitori/distributori che riportino a Mercedes-Benz. Analogamente tutti gli altri marchi a diverso titolo citati: sono depositati e di proprietà dei loro proprietari. L'intero sito ed il progetto che lo origina si basano su una iniziativa senza scopo di lucro. Quanto riportato nelle pagine sia del blog sia del forum é responsabilità dei singoli utenti che ne sono originatori e non può essere in alcun modo ricondotto alla proprietá del sito. Questo sito può contenere alcuni link a siti di terzi soggetti su cui non opera alcun controllo sui contenuti, i prodotti o i servizi eventualmente offerti, le policies sulla privacy e sulla sicurezza adoperate, e le modalità di funzionamento di tali siti e non é pertanto responsabile delle eventuali violazioni di legge poste in essere attraverso tali siti.

This forum uses Lukasz Tkacz MyBB addons.