Utilizzo dei cookies in questo Forum
Questo forum fa uso di cookies per memorizzare le informazioni di login se sei registrato o sulla tua ultima visita se non lo sei. I cookies sono piccoli documenti di testo memorizzati sul vostro computer; i cookies impostati dal Forum possono essere utilizzati solo su questo sito e non costituiscono rischio per la sicurezza. I cookies su questo Forum servono anche per monitorare gli argomenti specifici che hai letto e quando li hai letti. Si prega di confermare se accetti o rifiuti i cookies.

Un cookie sarà memorizzato sul tuo pc per rammentare la tua scelta riguardo i cookies e non chiedertelo ancora. Sarai però in grado di modificare la tua scelta in qualunque momento utilizzando il link nel footer.

!!

Benvenuto OSPITE!

Se leggi questo messaggio, probabilmente non sei registrato al nostro Forum.
La registrazione è stata resa estremamente facile ed immediata, oltre a restare sempre del tutto GRATUITA, e ti permette di accedere a molti altri contenuti!

Cosa aspetti a farlo??? Clicca QUI

Una volta effettuata la registrazione, prima di proseguire prendi visione del Regolamento, grazie !
In caso di difficoltà, scrivi pure a: staff@mercedes-benz-club.it


Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema Elettrico Classe A 140 2004
16-11-2019, 21.19
Torna Su
Vai Giù
 jonny

Utente
Problema Elettrico Classe A 140 2004
Buonasera a tutti e scusate per il disturbo.

La mia classe A ha 231.000 km ma fino adesso con qualche piccolo accorgimento ha sempre funzionato a dovere, da circa 2 settimane non va piu nemmen a spingerla....o meglio va molto male ma va!

problemi riscontrati:

1)Nonostante accensione perfetta, non prende gas al minimo (tutto ok dai 2000 giri)....sembra ingolfata ma non lo E'!

2)Va molto peggio da fredda che da calda....nelle salite talvolta si ferma fino quasi a spegnersi.

3) Alcune volte va a 3 cilindri

Interventi fatti:

1) Fatto tagliando completo
2) Cambiate 3 bobine (tutte usate e tutte da centralina danno problemi al cilindro 4 [una al 2].
3) Ordinata nuova bobina dalla Germania che montero'.....
--------------

Ho visto 2 meccanici e 1 elettrauto e tutti sono concordi nel dire che e' un problema elettrico ma non si capisce proprio dove! Che tutte e 3 le bobine siano falsi??? (mi sembra strano).
I cilindri quando funzionano tutti assieme vanno benone quindi sono da eslcudere problemi meccanici....

Aspetto vostri consigli...certo l auto e vecchia ma e' l unica che ho e ci sono pure affezionato....

Grazie a tutti
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
17-11-2019, 0.20
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Problema Elettrico Classe A 140 2004
Ho paura che sia colpa delle bobine usate che hai comprato
possibile che i tuoi meccanici non abbiano capito nulla ? Hanno un apparato di diagnosi affidabile?

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
09-12-2019, 11.38
Torna Su
Vai Giù
 jonny

Utente
RE: Problema Elettrico Classe A 140 2004
(17-11-2019 0.20)Sergjei Ha scritto:  Ho paura che sia colpa delle bobine usate che hai comprato
possibile che i tuoi meccanici non abbiano capito nulla ? Hanno un apparato di diagnosi affidabile?
gaa

Ciao Sergjei,

infatti anche a me sembra assurdo....il fatto e'che l apparato di diagnostica segnala problemi vari....
Ora mi e' arrivata la bobina nuova dalla Germania ma anche una volta montata il problema persiste.
Ora procediamo per codice di errore...ci segnala sonda Lambda in uscita, quindi ho comprato anche quella.
La cambiero' appena mi arriva ma questa volta se non risolvo cambio auto
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
09-12-2019, 21.54
Torna Su
Vai Giù
 Sergjei

Amministratore
RE: Problema Elettrico Classe A 140 2004
Io cambierei meccanico prima 12

Visita il sito web di questo utente Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Ultimi Post del Forum
Titolo: Inserito da: Quando: In quale Forum:
[Roma] Cena di Natale 2019 del Mercedes-Benz-Club.it Sergjei oggi 1.36 Cene ed incontri locali
Millenium Expo 2019 - Cinecittà World 14 e 15 dicembre Sergjei ieri 1.22 Eventi locali
Monopattini elettrici - finalmente chiarezza albert42 12-12-2019 22.02 News dal mondo
Bassa temperatura acqua radiatore Biagio 12-12-2019 21.26 R171 e R172
[gtizza] Nuovo iscritto pierpi62 12-12-2019 20.20 Ci sono anch'io
Montaggio Comand NTG 2.5 sulla mia E W211 Ciccolella Antonio 12-12-2019 20.07 Car Audio
mercedesl cla 220 C118 190hP ivan 12-12-2019 20.02 Classe CLA
Sostituzione luci di posizione W168 Sergjei 12-12-2019 18.50 Classe A
Audio 20 luci manopole spente ClasseA210evo 12-12-2019 17.34 Car Audio
[R129] Problemi alla pompa tandem jeivhs 11-12-2019 12.57 R107 e R129
[nico vintage] ci sono anch'io vincenzo61 10-12-2019 6.29 Ci sono anch'io
Problema Elettrico Classe A 140 2004 Sergjei 09-12-2019 21.54 Classe A
SRS anaomalia sistema di ritenuta, recarsi in officina Sergjei 08-12-2019 19.32 R171 e R172
[Biagio] Mi presento ClasseA210evo 06-12-2019 16.14 Ci sono anch'io
Cl 500 w215 Sergjei 05-12-2019 13.52 Classe CL



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
Smile Mercedes Classe A 180 2009 non supera i 3000 giri Davideiron 3 259 23-10-2019 16.59
Ultimo messaggio: Sergjei
  Problema debimetro W176 frafan87 0 681 14-08-2019 17.14
Ultimo messaggio: frafan87
  Classe A 150 W169... auto per neopatentati? ClasseA210evo 3 1.638 23-06-2019 0.15
Ultimo messaggio: Sergjei
  Domandone per Proprietari Nuova Classe A interceptor 5 1.466 05-03-2019 19.42
Ultimo messaggio: ClasseA210evo
  Classe A Sport Extra 180 D Automatic Sergjei 0 576 18-01-2019 14.46
Ultimo messaggio: Sergjei
  Nuova Classe A in arrivo Thunderball 64 17.719 02-11-2018 11.09
Ultimo messaggio: speed73
  Brochure Classe A - W169 Thunderball 7 5.106 11-10-2018 20.18
Ultimo messaggio: Thunderball
  Siti utili accessori Classe A Bubba Doug 1 6.221 05-10-2018 23.48
Ultimo messaggio: Thunderball
  Specchietto elettrico SL320 2 632 24-09-2018 18.51
Ultimo messaggio: SL320
  Evoluzione della Classe A in 4 minuti ClasseA210evo 3 635 09-09-2018 23.24
Ultimo messaggio: Peterpan

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna Su
Contattaci | Forum del Mercedes-Benz-Club.it | Modalità archivio | RSS Syndication | Impostazioni del consenso ai Cookies

Privacy Policy Cookie Policy
Copyright MB Forum & Mercedes-Benz-Club.it 2010-2018. All Rights Reserved.

Mercedes-Benz é un marchio di Daimler AG e Mercedes-Benz Italia S.p.a.. Questo sito indipendente non ha alcun rapporto con Daimler AG e Mercedes-Benz Italia S.p.a., non riceve finanziamenti e non é autorizzato da Daimler AG, Daimler-Benz, Mercedes-Benz Italia o da Mercedes-Benz USA o da una delle aziende collegate. I vocaboli Mercedes-Benz sono usati in questo sito esclusivamente per identificare/individuare una marca di automobili, e non implicano alcuna affiliazione o rapporto di questo sito con fabbricante/fornitori/distributori che riportino a Mercedes-Benz. Analogamente tutti gli altri marchi a diverso titolo citati: sono depositati e di proprietà dei loro proprietari. L'intero sito ed il progetto che lo origina si basano su una iniziativa senza scopo di lucro. Quanto riportato nelle pagine sia del blog sia del forum é responsabilità dei singoli utenti che ne sono originatori e non può essere in alcun modo ricondotto alla proprietá del sito. Questo sito può contenere alcuni link a siti di terzi soggetti su cui non opera alcun controllo sui contenuti, i prodotti o i servizi eventualmente offerti, le policies sulla privacy e sulla sicurezza adoperate, e le modalità di funzionamento di tali siti e non é pertanto responsabile delle eventuali violazioni di legge poste in essere attraverso tali siti.

This forum uses Lukasz Tkacz MyBB addons.